	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="es-AR"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="es-AR"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="es-AR"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://laopinion.com.ar/xmlrpc.php"/>

		<meta property="og:title" content="Unión se consagró campeón del beach voley femenino"/>
<meta property="og:description" content="Las consagradas vencieron en la final a Las 2021. En tanto, anoche se definía el Hockey Femenino en la categoría Sub 16."/>
<meta property="og:image" content="https://laopinion.com.ar/wp-content/uploads/2021/02/Olimpiadas-1-e1612536133418.jpg"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Unión se consagró campeón del beach voley femenino"/>
<meta name="twitter:description" content="Las consagradas vencieron en la final a Las 2021. En tanto, anoche se definía el Hockey Femenino en la categoría Sub 16."/>
<meta name="twitter:image" content="https://laopinion.com.ar/wp-content/uploads/2021/02/Olimpiadas-1-e1612536133418.jpg"/>
<meta name="author" content="Mariela Nazar"/>

	<!-- This site is optimized with the Yoast SEO plugin v15.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Unión se consagró campeón del beach voley femenino - La Opinión</title>
	<meta name="description" content="Las consagradas vencieron en la final a Las 2021. En tanto, anoche se definía el Hockey Femenino en la categoría Sub 16." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://laopinion.com.ar/union-se-consagro-campeon-del-beach-voley-femenino/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://laopinion.com.ar/union-se-consagro-campeon-del-beach-voley-femenino/" />
	<meta property="og:site_name" content="La Opinión" />
	<meta property="article:publisher" content="https://www.facebook.com/diariolaopinion" />
	<meta property="article:published_time" content="2021-02-05T14:47:01+00:00" />
	<meta property="og:image" content="https://laopinion.com.ar/wp-content/uploads/2021/02/Olimpiadas-1-e1612536133418.jpg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="519" />
	<meta name="twitter:creator" content="@laopinionweb" />
	<meta name="twitter:site" content="@laopinionweb" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="Mariela Nazar">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="3 minutos">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://laopinion.com.ar/#organization","name":"La Opini\u00f3n","url":"https://laopinion.com.ar/","sameAs":["https://www.facebook.com/diariolaopinion","https://instagram.com/laopiniontl","https://twitter.com/laopinionweb"],"logo":{"@type":"ImageObject","@id":"https://laopinion.com.ar/#logo","inLanguage":"es-AR","url":"https://laopinion.com.ar/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-01-at-19.51.49.jpeg","width":400,"height":86,"caption":"La Opini\u00f3n"},"image":{"@id":"https://laopinion.com.ar/#logo"}},{"@type":"WebSite","@id":"https://laopinion.com.ar/#website","url":"https://laopinion.com.ar/","name":"La Opini\u00f3n","description":"de Trenque Lauquen","publisher":{"@id":"https://laopinion.com.ar/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://laopinion.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-AR"},{"@type":"ImageObject","@id":"https://laopinion.com.ar/union-se-consagro-campeon-del-beach-voley-femenino/#primaryimage","inLanguage":"es-AR","url":"https://laopinion.com.ar/wp-content/uploads/2021/02/Olimpiadas-1-e1612536133418.jpg","width":800,"height":519},{"@type":"WebPage","@id":"https://laopinion.com.ar/union-se-consagro-campeon-del-beach-voley-femenino/#webpage","url":"https://laopinion.com.ar/union-se-consagro-campeon-del-beach-voley-femenino/","name":"Uni\u00f3n se consagr\u00f3 campe\u00f3n del beach voley femenino - La Opini\u00f3n","isPartOf":{"@id":"https://laopinion.com.ar/#website"},"primaryImageOfPage":{"@id":"https://laopinion.com.ar/union-se-consagro-campeon-del-beach-voley-femenino/#primaryimage"},"datePublished":"2021-02-05T14:47:01+00:00","dateModified":"2021-02-05T14:47:01+00:00","description":"Las consagradas vencieron en la final a Las 2021. En tanto, anoche se defin\u00eda el Hockey Femenino en la categor\u00eda Sub 16.","inLanguage":"es-AR","potentialAction":[{"@type":"ReadAction","target":["https://laopinion.com.ar/union-se-consagro-campeon-del-beach-voley-femenino/"]}]},{"@type":"Article","@id":"https://laopinion.com.ar/union-se-consagro-campeon-del-beach-voley-femenino/#article","isPartOf":{"@id":"https://laopinion.com.ar/union-se-consagro-campeon-del-beach-voley-femenino/#webpage"},"author":{"@id":"https://laopinion.com.ar/#/schema/person/7482304f418e440c2a6a6ab473b18f17"},"headline":"Uni\u00f3n se consagr\u00f3 campe\u00f3n del beach voley femenino","datePublished":"2021-02-05T14:47:01+00:00","dateModified":"2021-02-05T14:47:01+00:00","mainEntityOfPage":{"@id":"https://laopinion.com.ar/union-se-consagro-campeon-del-beach-voley-femenino/#webpage"},"commentCount":0,"publisher":{"@id":"https://laopinion.com.ar/#organization"},"image":{"@id":"https://laopinion.com.ar/union-se-consagro-campeon-del-beach-voley-femenino/#primaryimage"},"keywords":"M\u00e1s noticias","articleSection":"DEPORTES,TRENQUE LAUQUEN","inLanguage":"es-AR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://laopinion.com.ar/union-se-consagro-campeon-del-beach-voley-femenino/#respond"]}]},{"@type":"Person","@id":"https://laopinion.com.ar/#/schema/person/7482304f418e440c2a6a6ab473b18f17","name":"Mariela Nazar"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Opinión &raquo; Feed" href="https://laopinion.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Opinión &raquo; RSS de los comentarios" href="https://laopinion.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Opinión &raquo; Unión se consagró campeón del beach voley femenino RSS de los comentarios" href="https://laopinion.com.ar/union-se-consagro-campeon-del-beach-voley-femenino/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/laopinion.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://laopinion.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:400,500,700,900%7CMerriweather:700,400%7CRoboto+Condensed:300,400' type='text/css' media='all' />
<script type='text/javascript' src='https://laopinion.com.ar/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://laopinion.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://laopinion.com.ar/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.5.1' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://laopinion.com.ar/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.5.1' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://laopinion.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://laopinion.com.ar/wp-json/wp/v2/posts/58847" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://laopinion.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://laopinion.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.1" />
<link rel='shortlink' href='https://laopinion.com.ar/?p=58847' />
<link rel="alternate" type="application/json+oembed" href="https://laopinion.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flaopinion.com.ar%2Funion-se-consagro-campeon-del-beach-voley-femenino%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://laopinion.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flaopinion.com.ar%2Funion-se-consagro-campeon-del-beach-voley-femenino%2F&#038;format=xml" />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-175962009-1', 'auto');
			ga('set', 'forceSSL', true);
			ga('send', 'pageview');
		</script>

	<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//laopinion.com.ar/?wordfence_lh=1&hid=0CD860B258C3AE84E4621A9C07EC47D4');
</script>		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<meta property="fb:app_id" content="305796219513705">			<link rel="shortcut icon" href="https://laopinion.com.ar/wp-content/uploads/2019/02/favi.png"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://laopinion.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/laopinion.com.ar\/wp-content\/uploads\/2020\/12\/WhatsApp-Image-2020-12-01-at-19.51.49.jpeg"
    },
    "url": "https:\/\/laopinion.com.ar\/",
    "name": "La Opini\u00f3n",
    "description": "de Trenque Lauquen"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "La Opini\u00f3n",
    "alternateName": "de Trenque Lauquen",
    "url": "https:\/\/laopinion.com.ar\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Uni\u00f3n se consagr\u00f3 campe\u00f3n del beach voley femenino",
    "description": "Las consagradas vencieron en la final a Las 2021. En tanto, anoche se defin\u00eda el Hockey Femenino en la categor\u00eda Sub 16.",
    "datePublished": "2021-02-05",
    "dateModified": "2021-02-05",
    "author": {
        "@type": "Person",
        "@id": "#person-MarielaNazar",
        "name": "Mariela Nazar"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/laopinion.com.ar\/wp-content\/uploads\/2021\/02\/Olimpiadas-1-e1612536133418.jpg",
        "width": 800,
        "height": 519
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": 0
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/laopinion.com.ar\/union-se-consagro-campeon-del-beach-voley-femenino\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://laopinion.com.ar/wp-content/bs-booster-cache/036dab03510a12666c66ac311b497c40.css' type='text/css' media='all' />
<link rel='stylesheet' id='3.1.0-1612203874' href='https://laopinion.com.ar/wp-content/bs-booster-cache/e1524e1915bd90bac0cbb2fff39affb2.css' type='text/css' media='all' />

<!-- BetterFramework Head Inline CSS -->
<style>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</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="post-template-default single single-post postid-58847 single-format-standard active-light-box ltr close-rh page-layout-2-col-right full-width  wpb-js-composer js-comp-ver-5.4.7 vc_responsive bs-ll-a" dir="ltr">
<div class="off-canvas-overlay"></div>
<div class="off-canvas-container right skin-white">
	<div class="off-canvas-inner">
		<spn class="canvas-close"><i></i></spn>
					<div class="off-canvas-header">
								<div class="site-description">de Trenque Lauquen</div>
			</div>
						<div class="off-canvas-menu">
				<div class="off-canvas-menu-fallback"></div>
			</div>
						<div class="off_canvas_footer">
				<div class="off_canvas_footer-info entry-content">
					<p><br data-mce-bogus="1"></p>
				</div>
			</div>
				</div>
</div>
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
											<span
						class="topbar-date">viernes 5 de febrero de 2021</span>
							<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/diariolaopinion" target="_blank"><i class="item-icon bsfi-facebook"></i><span class="item-title">Likes</span></a></li><li class="social-item twitter"><a href="https://twitter.com/laopinionweb" target="_blank"><i class="item-icon bsfi-twitter"></i><span class="item-title">Followers</span></a></li><li class="social-item instagram"><a href="https://instagram.com/laopiniontl" target="_blank"><i class="item-icon bsfi-instagram"></i><span class="item-title">Seguidores en Instagram</span></a></li>			</ul>
		</div>
							</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
				<li id="menu-item-4190" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-4190"><a href="http://omegadigital.com.ar">RADIO OMEGA ONLINE</a></li>
<li id="menu-item-3361" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-3361"><a href="https://laopinion.com.ar/necrologicas/">Necrológicas</a></li>
<li id="menu-item-2671" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-2671"><a href="https://laopinion.com.ar/el-tiempo/">El Tiempo</a></li>
<li id="menu-item-2820" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-2820"><a href="https://laopinion.com.ar/farmacias-de-turno-en-trenque-lauquen/">Farmacias</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-23"><a href="https://laopinion.com.ar/contacto/">Contacto</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://laopinion.com.ar/" itemprop="url" rel="home">
					<img id="site-logo" 
			     alt="La Opinión" data-src="https://laopinion.com.ar/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-01-at-19.51.49.jpeg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img id="site-logo" src="https://laopinion.com.ar/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-01-at-19.51.49.jpeg"
			     alt="La Opinión"  /></noscript>

			<span class="site-title">La Opinión - de Trenque Lauquen</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
											<div class="bsac bsac-clearfix adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-header_aside_logo bsac-align-right bsac-column-1"><div id="bsac-2805-1306198131" class="bsac-container bsac-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="2805" data-type="custom_code"><p><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class="vc_btn3-container vc_btn3-right" >
	<a class="vc_general vc_btn3 vc_btn3-size-sm vc_btn3-shape-rounded vc_btn3-style-modern vc_btn3-color-danger" href="http://suscripcion.laopinion.com.ar" title="" target="_blank">INGRESAR / SUSCRIBIRSE</a></div>
</div></div></div></div></p></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-19"><a href="https://laopinion.com.ar/">Inicio</a></li>
<li id="menu-item-26897" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-26897"><a href="https://laopinion.com.ar/informacion-general/">Información General</a></li>
<li id="menu-item-26896" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-26896"><a href="https://laopinion.com.ar/policiales/">Policiales</a></li>
<li id="menu-item-26895" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-26895"><a href="https://laopinion.com.ar/deportes/">Deportes</a></li>
<li id="menu-item-26894" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-26894"><a href="https://laopinion.com.ar/la-region/">La Región</a></li>
<li id="menu-item-26893" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-26893"><a href="https://laopinion.com.ar/la-provincia/">La Provincia</a></li>
<li id="menu-item-26892" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-26892"><a href="https://laopinion.com.ar/el-pais/">El País</a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://laopinion.com.ar">
	<input type="search" class="search-field"
	       placeholder="Buscar..."
	       value="" name="s"
	       title="Buscar:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Buscar">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->
<div class="fecha">
				S&aacute;bado 06 de
 Febrero de 2021</div>

			<div class="logo-container">
				<a href="https://laopinion.com.ar/" itemprop="url" rel="home">
											<img 
						     alt="La Opinión" data-src="https://laopinion.com.ar/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-01-at-17.45.35.jpeg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://laopinion.com.ar/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-01-at-17.45.35.jpeg"
						     alt="La Opinión"  /></noscript>				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="2" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://laopinion.com.ar" rel="home""><span itemprop='name'>Inicio</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>Unión se consagró campeón del beach voley femenino</span><meta itemprop="position" content="2" /><meta itemprop="item" content="https://laopinion.com.ar/union-se-consagro-campeon-del-beach-voley-femenino/"/></li></ul></div></nav><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
								<div class="single-container">
		<article id="post-58847" class="post-58847 post type-post status-publish format-standard has-post-thumbnail  category-deportes-trenque-lauquen category-trenque-lauquen tag-mas-noticias single-post-content has-thumbnail">
						<div class="post-header post-tp-1-header">
				<h2 class="post-subtitle">Olimpíadas del Reencuentro y la Juventud</h2>					<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">Unión se consagró campeón del beach voley femenino</span></h1>
										<div class="single-post-excerpt post-excerpt-at"><p>Las consagradas vencieron en la final a Las 2021. En tanto, anoche se definía el Hockey Femenino en la categoría Sub 16.</p>
</div>					<div class="post-meta-wrap clearfix">
						<div class="post-meta single-post-meta">
				<span class="time"><time class="post-published updated"
			                         datetime="2021-02-05T11:47:01-03:00"><b>05/02/2021 </b></time></span>
			</div>
					</div>
					<div class="bsac bsac-clearfix adloc-between-thumbnail-title location-post_between_featured_title bsac-align-center bsac-column-1"></div>				<div class="single-featured">
					<a class="post-thumbnail open-lightbox" href="https://laopinion.com.ar/wp-content/uploads/2021/02/Olimpiadas-1-e1612536133418.jpg"><img  alt="" data-src="https://laopinion.com.ar/wp-content/uploads/2021/02/Olimpiadas-1-e1612536133418.jpg">						</a>
										</div>
			</div>
					<div class="post-share single-post-share top-share clearfix style-1">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-0">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Compartir</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flaopinion.com.ar%2Funion-se-consagro-campeon-del-beach-voley-femenino%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Unión se consagró campeón del beach voley femenino @laopinionweb&url=https%3A%2F%2Flaopinion.com.ar%2Funion-se-consagro-campeon-del-beach-voley-femenino%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Unión se consagró campeón del beach voley femenino %0A%0A https%3A%2F%2Flaopinion.com.ar%2Funion-se-consagro-campeon-del-beach-voley-femenino%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span></div>		</div>
					<div class="entry-content clearfix single-post-content">
				<div class="continue-reading-content close"><p>Con la consagración de Unión como el gran campeón del Beach Vóley Femenino al superar al equipo de Las 2021, llegó a su fin la participación de esta disciplina en las Olimpíadas del Reencuentro y de la Juventud, que organiza la Dirección de Deportes del Municipio.</p>
<figure id="attachment_58849" aria-describedby="caption-attachment-58849" style="width: 210px" class="wp-caption alignleft"><img class="wp-image-58849 size-publisher-sm"  data-src="https://laopinion.com.ar/wp-content/uploads/2021/02/campeon-e1612536194668-210x136.jpg" alt="Unión, equipo campeón del beach voley femenino." width="210" height="136" /><figcaption id="caption-attachment-58849" class="wp-caption-text">Unión, equipo campeón del beach voley femenino.</figcaption></figure>
<p>De la competencia participaron 14 equipos y 70 jugadoras que le dieron el marco que se merece a este torneo, llegando a la final dos equipos técnicamente muy buenos.</p>
<p>Por un lado un legítimo campeón que se destacó por la potencia y habilidad de sus jugadoras, como Cintia Pedernera, Sol Taborda, Daiana Vitores y Belén Reartes y por otro, el otro equipo finalista en el que se destacó la experiencia y jerarquía de Emilia Ahmar, Natacha y Soledad De Paulo, Virginia Goycochea y Lucila Torres.</p>
<p>Fue una final muy pareja y recién promediando la mitad del set el equipo campeón pudo hacer la diferencia y mantenerla hasta el final.</p>
<figure id="attachment_58851" aria-describedby="caption-attachment-58851" style="width: 210px" class="wp-caption alignright"><img class="size-publisher-sm wp-image-58851"  data-src="https://laopinion.com.ar/wp-content/uploads/2021/02/subcampeon-1-e1612536320515-210x136.jpeg" alt="" width="210" height="136" /><figcaption id="caption-attachment-58851" class="wp-caption-text">Las subcampeonas, 2021.</figcaption></figure>
<p>Además en la tarde noche del miércoles Sport Pehuajó empató con el Club Nuevo Trenque Lauquen, finalizando de esta forma la ronda clasificatoria en Hockey Femenino sobre césped.</p>
<p>La edición actual de las Olimpíadas del Reencuentro y la Juventud se desarrolla en el marco de la situación sanitaria provocada por la pandemia de Covid-19 bajo normas de protocolo de bioseguridad, para preservar la salud de los participantes, tal como se viene recordando.</p>
<h5>Definición</h5>
<p>En los cuartos de final del beach voley femenino, Las Koalas superaron a Si me tomo una Cerveza por dos sets a cero (Parciales 21/8 y 21/16), Las Mamut a Las Agustinitas por dos sets a cero (Parciales 21/15 y 21/18), Unión venció a Virus 21 por dos sets a cero (Parciales 21/10 y 21/6) y Las 2021 superaron a 30 de Agosto por dos sets a cero (Parciales 21/7 y 21/19).</p>
<p>Por las semifinales Unión superó a Las Koalas por dos sets a cero (Parciales 21/14 y 21/16) y Las 2021 a Las Mamut por dos sets a cero (Parciales 21/15 y 21/12). Ya en la final Unión superó a Las 2021 por dos sets a cero (Parciales 20/19 y 21/12).</p>
<p>El equipo campeón formó con Cintia Pedernera, Sol Taborda, Daiana Vitores y Belén Reartes.</p>
<p>Y las posiciones finales dejaron campeón a Unión, subcampeón a Las 2021, tercero a Las Koalasy cuarto a Las Mamut.</p>
<h5>Hockey</h5>
<p>En el ámbito del hockey, Sport Pehuajó empató con Club Nuevo Trenque Lauquen (0 a 0). De esta forma se definieron las clasificaciones a las semifinales: el 1º y el 2º de la Zona “A” y de la Zona “B”. Por la zona “A” clasificaron Atlético Rivadavia y Treinta de Agosto, y por la zona “B” clasificaron Locomotora Verde y Club Nuevo Trenque Lauquen.</p>
<p>Ayer jugaban la final entre los equipos de Atlético Pellegrini y FBC Argentino de la Sub 16 en las instalaciones del Club Argentino.</p>
<p>En mayores se daban también las semis, entre Atlético Rivadavia vs. Club Nuevo Trenque Lauquen y Locomotora Verde vs. Treinta de Agosto.</p>
<h5>Voley</h5>
<p>Anoche también había voley con Los Gatos vs. La Pantera y Argentino vs. Las Lechuzas.</p>
<p>Y beach voley masculino con Cocoon vs. Los Mielsitas, Cocoon vs. Los Lesionados, Resto Voley vs. Quien dijo Mía y Los Picantes vs. Casi Voley.</p>
<h5>Básquet</h5>
<p>Hoy debutará el básquet con El Rejunte ATR Raquetaso vs. La Birrería TL a las 20.15 y desde las 21.30, Mi Vieja Mula vs. Indumentaria S&amp;S.</p>
</div><div class="continue-reading-container"><a href="#" class="continue-reading-btn btn">Seguir leyendo</a></div>			</div>
					</article>
			</div>
<div class="post-related">

	<div class="section-heading sh-t5 sh-s1 ">

					<span class="h-text related-posts-heading">Más notas de la sección</span>
		
	</div>

	
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-58859 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-77">
<div class="item-inner clearfix">
			<div class="featured">
						<a  alt="Casos activos Trenque Lauquen" title="Bajan los casos activos a 120" data-src="https://laopinion.com.ar/wp-content/uploads/2020/08/informe-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/laopinion.com.ar\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;informe-86x64.jpg&quot;,&quot;210&quot;:&quot;informe-210x136.jpg&quot;,&quot;279&quot;:&quot;informe-279x220.jpg&quot;,&quot;357&quot;:&quot;informe-357x210.jpg&quot;,&quot;750&quot;:&quot;informe-750x430.jpg&quot;,&quot;800&quot;:&quot;informe-e1609687537524.jpg&quot;}}"					class="img-holder" href="https://laopinion.com.ar/bajan-los-casos-activos-a-120/"></a>
					</div>
	<p class="post-subtitle">Covid-19 en Trenque Lauquen</p><p class="title">	<a class="post-url" href="https://laopinion.com.ar/bajan-los-casos-activos-a-120/" title="Bajan los casos activos a 120">
			<span class="post-title">
				Bajan los casos activos a 120			</span>
	</a>
	</p></div>
</div >
<div  class="post-58855 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-77">
<div class="item-inner clearfix">
			<div class="featured">
						<a  title="Alaux visitó los talleres del Sport Team y se trabaja pensando en la primera fecha" data-src="https://laopinion.com.ar/wp-content/uploads/2021/02/alaux-2-e1612536992164-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/laopinion.com.ar\/wp-content\/uploads\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;alaux-2-e1612536992164-86x64.jpg&quot;,&quot;210&quot;:&quot;alaux-2-e1612536992164-210x136.jpg&quot;,&quot;279&quot;:&quot;alaux-2-e1612536992164-279x220.jpg&quot;,&quot;357&quot;:&quot;alaux-2-e1612536992164-357x210.jpg&quot;,&quot;750&quot;:&quot;alaux-2-e1612536992164-750x430.jpg&quot;,&quot;800&quot;:&quot;alaux-2-e1612537009102.jpg&quot;}}"					class="img-holder" href="https://laopinion.com.ar/alaux-visito-los-talleres-del-sport-team-y-se-trabaja-pensando-en-la-primera-fecha/"></a>
					</div>
	<p class="post-subtitle">De cara al inicio de la temporada del TC</p><p class="title">	<a class="post-url" href="https://laopinion.com.ar/alaux-visito-los-talleres-del-sport-team-y-se-trabaja-pensando-en-la-primera-fecha/" title="Alaux visitó los talleres del Sport Team y se trabaja pensando en la primera fecha">
			<span class="post-title">
				Alaux visitó los talleres del Sport Team y se trabaja pensando en la primera fecha			</span>
	</a>
	</p></div>
</div >
<div  class="post-58853 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-77">
<div class="item-inner clearfix">
			<div class="featured">
						<a  title="Cada vez hay más equipos clasificados a la definición" data-src="https://laopinion.com.ar/wp-content/uploads/2021/01/Carniceria-Pilu-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/laopinion.com.ar\/wp-content\/uploads\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Carniceria-Pilu-86x64.jpg&quot;,&quot;210&quot;:&quot;Carniceria-Pilu-210x136.jpg&quot;,&quot;279&quot;:&quot;Carniceria-Pilu-279x220.jpg&quot;,&quot;357&quot;:&quot;Carniceria-Pilu-357x210.jpg&quot;,&quot;600&quot;:&quot;Carniceria-Pilu-e1610634663600.jpg&quot;,&quot;750&quot;:&quot;Carniceria-Pilu-750x430.jpg&quot;}}"					class="img-holder" href="https://laopinion.com.ar/cada-vez-hay-mas-equipos-clasificados-a-la-definicion/"></a>
					</div>
	<p class="post-subtitle">Fútbol Once en Atlético TL</p><p class="title">	<a class="post-url" href="https://laopinion.com.ar/cada-vez-hay-mas-equipos-clasificados-a-la-definicion/" title="Cada vez hay más equipos clasificados a la definición">
			<span class="post-title">
				Cada vez hay más equipos clasificados a la definición			</span>
	</a>
	</p></div>
</div >
<div  class="post-58844 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-77">
<div class="item-inner clearfix">
			<div class="featured">
						<a  title="Las nuevas construcciones" data-src="https://laopinion.com.ar/wp-content/uploads/2021/02/contra-3-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/laopinion.com.ar\/wp-content\/uploads\/2021\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;contra-3-86x64.jpg&quot;,&quot;210&quot;:&quot;contra-3-210x136.jpg&quot;,&quot;279&quot;:&quot;contra-3-279x220.jpg&quot;,&quot;357&quot;:&quot;contra-3-357x210.jpg&quot;,&quot;750&quot;:&quot;contra-3-750x430.jpg&quot;,&quot;800&quot;:&quot;contra-3-e1612535505338.jpg&quot;}}"					class="img-holder" href="https://laopinion.com.ar/las-nuevas-construcciones/"></a>
					</div>
	<p class="post-subtitle">Temas de mi ciudad</p><p class="title">	<a class="post-url" href="https://laopinion.com.ar/las-nuevas-construcciones/" title="Las nuevas construcciones">
			<span class="post-title">
				Las nuevas construcciones			</span>
	</a>
	</p></div>
</div >
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1521300747 = '{"query":{"paginate":"next_prev","count":4,"posts_per_page":4,"post__not_in":[58847],"ignore_sticky_posts":1,"category__in":[74,77],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"e55b51a"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1521300747"
				   title="Anterior">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Anterior				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1521300747" title="Siguiente">
					Siguiente <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div>
<section id="comments-template-58847"
         class="comments-template comments-template-multiple providers-2">
			<div class="bs-comments-wrapper">
							<ul class="nav-tabs clearfix">
					<li class="active facebook-comment"><a href="#facebook-535626301-comment-section" role="tab" data-toggle="tab"><i class="fa fa-facebook-square" aria-hidden="true"></i>Comentarios de Facebook </a></li><li class="wordpress-comment"><a href="#wordpress-635171973-comment-section" data-toggle="tab" data-deferred-init="635171973"><i class="fa fa-comments" aria-hidden="true"></i>Comentarios</a></li>				</ul>
							<div class="tab-content">
				<div class="active tab-pane multi-facebook-comment-section" id="facebook-535626301-comment-section"><section id="comments-template-58847" class="comments-template comment-respond">

	
	<div id="comments" class="better-comments-area better-facebook-comments-area">
		<div id="respond">
			<div class="fb-comments" data-href="https://laopinion.com.ar/union-se-consagro-campeon-del-beach-voley-femenino/"
			     data-numposts="10"
			     data-colorscheme="light"
			     data-order-by="time" data-width="100%"
			     data-mobile="false">Cargando...</div>

					</div>
	</div>
</section>
		<div id="fb-root"></div>
		<script>
			(function () {

    function appendFbScript() {
        var js, id = 'facebook-jssdk',
            fjs = document.getElementsByTagName('script')[0];

        if (document.getElementById(id)) return;
        js = document.createElement('script');
        js.id = id;
        js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=305796219513705&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);

        window.fbAsyncInit = function () {
            FB.init({
                appId: '305796219513705',
                xfbml: true,
                version: 'v2.0'
            });
            FB.Event.subscribe('comment.create', function (comment_data) {
                console.log(comment_data);
                update_comments_count();
            });
            FB.Event.subscribe('comment.remove', function (comment_data) {
                update_comments_count();
            });

            function update_comments_count(comment_data, comment_action) {
                jQuery.ajax({
                        type: 'GET',
                        dataType: 'json',
                        url: 'https://laopinion.com.ar/wp-admin/admin-ajax.php',
                        data: {
                            action: 'clear_better_facebook_comments',
                            post_id: '58847'
                        },
                        success: function (data) {
                            // todo sync comments count here! data have the counts
                        },
                        error: function (i, b) {
                            // todo
                        }
                    }
                )
            };
        };

        appendFbScript();
    }

    appendFbScript();

})();
		</script>
		</div><div class="tab-pane multi-wordpress-comment-section" id="wordpress-635171973-comment-section">		<div class="bs-deferred-load-wrapper" id="bsd_635171973">
			<script>var bs_deferred_loading_bsd_635171973 = '{"query":{"comment-post-id":58847,"provider":"wordpress","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"custom","view":"Publisher_Comments::load_comment_template","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","_layout":{"state":"1|1|0","page":"2-col-right"}}';</script>
		</div>
		</div>			</div>

		</div>
		</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="better-ads-4" class=" h-ni w-nt primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1"></div></div><div id="better-ads-2" class=" h-ni w-bg w-bg-eceff1 w-nt primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1"><div id="bsac-52717-1374472505" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="52717" data-type="image"><a itemprop="url" class="bsac-link" href="" target="_blank" ><img   alt="Taller mecánico Arango" data-src="https://laopinion.com.ar/wp-content/uploads/2020/11/taller-mecanico-arango-web.jpg" class="bsac-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="bsac-image" src="https://laopinion.com.ar/wp-content/uploads/2020/11/taller-mecanico-arango-web.jpg" alt="Taller mecánico Arango" /></noscript></a></div><div id="bsac-52713-930699400" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="52713" data-type="image"><a itemprop="url" class="bsac-link" href="" target="_blank" ><img   alt="Expreso Trenque Lauquen" data-src="https://laopinion.com.ar/wp-content/uploads/2020/11/trenquelauquenexpresoweb.jpg" class="bsac-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="bsac-image" src="https://laopinion.com.ar/wp-content/uploads/2020/11/trenquelauquenexpresoweb.jpg" alt="Expreso Trenque Lauquen" /></noscript></a></div><div id="bsac-58036-188080052" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="58036" data-type="image"><a itemprop="url" class="bsac-link" href="" target="_blank" ><img   alt="diaz congelados" data-src="https://laopinion.com.ar/wp-content/uploads/2021/01/congelados-diaz.jpg" class="bsac-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="bsac-image" src="https://laopinion.com.ar/wp-content/uploads/2021/01/congelados-diaz.jpg" alt="diaz congelados" /></noscript></a></div><div id="bsac-49431-949957974" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="49431" data-type="image"><a itemprop="url" class="bsac-link" href="" target="_blank" ><img   alt="Martinez Hnos" data-src="https://laopinion.com.ar/wp-content/uploads/2020/12/martinez-hnos_-2-x-8-promo-COLOR-copia.jpg" class="bsac-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="bsac-image" src="https://laopinion.com.ar/wp-content/uploads/2020/12/martinez-hnos_-2-x-8-promo-COLOR-copia.jpg" alt="Martinez Hnos" /></noscript></a></div><div id="bsac-32850-274576528" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="32850" data-type="image"><a itemprop="url" class="bsac-link" href="https://laopinion.com.ar/wp-content/uploads/2020/10/hidraulica.jpg" target="_blank" ><img   alt="CLICK PARA AMPLIAR" data-src="https://laopinion.com.ar/wp-content/uploads/2020/10/hidraulica.jpg" class="bsac-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="bsac-image" src="https://laopinion.com.ar/wp-content/uploads/2020/10/hidraulica.jpg" alt="CLICK PARA AMPLIAR" /></noscript></a></div><div id="bsac-57166-524174384" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="57166" data-type="image"><a itemprop="url" class="bsac-link" href="" target="_blank" ><img   alt="Cecchetto" data-src="https://laopinion.com.ar/wp-content/uploads/2021/01/cechettocolorweb.jpg" class="bsac-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="bsac-image" src="https://laopinion.com.ar/wp-content/uploads/2021/01/cechettocolorweb.jpg" alt="Cecchetto" /></noscript></a></div></div></div><div id="better-ads-3" class=" h-ni w-nt primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1"></div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
		<div class="footer-widgets dark-text">
	<div class="content-wrap">
		<div class="container">
			<div class="row">
										<div class="col-sm-3">
							<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-about-2" class=" h-ni w-nt footer-widget footer-column-1 widget widget_bs-about"><div  class="bs-shortcode bs-about ">
		<h4 class="about-title">
						<img  
				     alt="La Opinión" data-src="https://laopinion.com.ar/wp-content/uploads/2020/12/logo100MOVIL2.jpg" class="logo-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="logo-image" src="https://laopinion.com.ar/wp-content/uploads/2020/12/logo100MOVIL2.jpg"
				     alt="La Opinión"></noscript>
				</h4>
	<div class="about-text">
		<p>El matutino del Oeste Bonaerense<br />
Propiedad de Editorial Trenque Lauquen S.A.</p>
	</div>
	<ul class="about-icons-list"><li class="about-icon-item facebook"><a href="https://www.facebook.com/diariolaopinion" target="_blank"><i class="fa fa-facebook"></i></a><li class="about-icon-item twitter"><a href="https://twitter.com/laopinionweb" target="_blank"><i class="fa fa-twitter"></i></a><li class="about-icon-item instagram"><a href="https://instagram.com/laopiniontl" target="_blank"><i class="fa fa-instagram"></i></a><li class="about-icon-item youtube"><a href="https://youtube.com/user/diariolaopinion" target="_blank"><i class="fa fa-youtube"></i></a></ul></div>
</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="text-2" class=" h-ni w-nt footer-widget footer-column-2 widget widget_text">			<div class="textwidget"><div align="center">DIRECTORA<br />
María Élida Nazar
</div>
</div>
		</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="text-3" class=" h-ni w-nt footer-widget footer-column-3 widget widget_text">			<div class="textwidget"><div align="center">
Estamos en Roca 752<br />
Trenque Lauquen &#8211; CP: 6400<br />
Provincia de Buenos Aires<br />
&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;-<br />
La Opinión ha sido declarado Patrimonio Cultural por el Concejo Deliberante
</div>
</div>
		</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="text-4" class=" h-ni w-nt footer-widget footer-column-4 widget widget_text">			<div class="textwidget"><div align="center">CONTÁCTENOS<br />
TELÉFONO: 02392 &#8211; 410434<br />
WHATSAPP: 2392 &#8211; 559667</div>
</div>
		</div>							</aside>
						</div>
									</div>
		</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
										<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							Diario La Opinión de Trenque Lauquen © Todos los derechos reservados. 						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
													</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

		<div id="fb-root"></div>
		<script>
			(function () {

    function appendFbScript() {
        var js, id = 'facebook-jssdk',
            fjs = document.getElementsByTagName('script')[0];

        if (document.getElementById(id)) return;
        js = document.createElement('script');
        js.id = id;
        js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=305796219513705&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);

        window.fbAsyncInit = function () {
            FB.init({
                appId: '305796219513705',
                xfbml: true,
                version: 'v2.0'
            });
            FB.Event.subscribe('comment.create', function (comment_data) {
                console.log(comment_data);
                update_comments_count();
            });
            FB.Event.subscribe('comment.remove', function (comment_data) {
                update_comments_count();
            });

            function update_comments_count(comment_data, comment_action) {
                jQuery.ajax({
                        type: 'GET',
                        dataType: 'json',
                        url: 'https://laopinion.com.ar/wp-admin/admin-ajax.php',
                        data: {
                            action: 'clear_better_facebook_comments',
                            post_id: '58847'
                        },
                        success: function (data) {
                            // todo sync comments count here! data have the counts
                        },
                        error: function (i, b) {
                            // todo
                        }
                    }
                )
            };
        };

        appendFbScript();
    }

    appendFbScript();

})();
		</script>
		<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-9814895-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-9814895-1');
</script><script id='publisher-theme-pagination-js-extra'>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script id='better-bam-js-extra'>
var better_bam_loc = {"ajax_url":"https:\/\/laopinion.com.ar\/wp-admin\/admin-ajax.php"};
</script>
<script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/laopinion.com.ar\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Todas","tabs_more":"M\u00e1s","lightbox_expand":"Ampliar","lightbox_close":"Cerrar"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"disable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1"};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/laopinion.com.ar\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Mensajes<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categor\u00edas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Etiquetas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
		<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
				<div class="rh-cover noscroll  no-login-icon" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li id="menu-item-3332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-3332"><a href="https://laopinion.com.ar/">INICIO</a></li>
<li id="menu-item-3336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-3336"><a>LOCALES</a>
<ul class="sub-menu">
	<li id="menu-item-3358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-72 better-anim-fade menu-item-3358"><a href="https://laopinion.com.ar/category/trenque-lauquen/informacion-general/">INFORMACIÓN GENERAL</a></li>
	<li id="menu-item-3360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-73 better-anim-fade menu-item-3360"><a href="https://laopinion.com.ar/category/trenque-lauquen/policiales-trenque-lauquen/">POLICIALES</a></li>
	<li id="menu-item-3357" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-74 better-anim-fade menu-item-3357"><a href="https://laopinion.com.ar/category/trenque-lauquen/deportes-trenque-lauquen/">DEPORTES</a></li>
</ul>
</li>
<li id="menu-item-3337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-3337"><a href="http://ertwet">LA REGIÓN</a>
<ul class="sub-menu">
	<li id="menu-item-3344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-70 better-anim-fade menu-item-3344"><a href="https://laopinion.com.ar/category/la-region/bolivar/">BOLÍVAR</a></li>
	<li id="menu-item-3345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-3345"><a href="https://laopinion.com.ar/category/la-region/carhue/">CARHUÉ</a></li>
	<li id="menu-item-3346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-item-3346"><a href="https://laopinion.com.ar/category/la-region/casbas/">CASBAS</a></li>
	<li id="menu-item-3347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-3347"><a href="https://laopinion.com.ar/category/la-region/daireaux/">DAIREAUX</a></li>
	<li id="menu-item-3348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-34 better-anim-fade menu-item-3348"><a href="https://laopinion.com.ar/category/la-region/garre/">GARRÉ</a></li>
	<li id="menu-item-3349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-35 better-anim-fade menu-item-3349"><a href="https://laopinion.com.ar/category/la-region/general-villegas/">GENERAL VILLEGAS</a></li>
	<li id="menu-item-3350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-36 better-anim-fade menu-item-3350"><a href="https://laopinion.com.ar/category/la-region/guamini/">GUAMINÍ</a></li>
	<li id="menu-item-3351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-37 better-anim-fade menu-item-3351"><a href="https://laopinion.com.ar/category/la-region/suplemento-oesteba/">SUPLEMENTO OESTE B.A.</a></li>
	<li id="menu-item-3352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-71 better-anim-fade menu-item-3352"><a href="https://laopinion.com.ar/category/la-region/pehuajo/">PEHUAJÓ</a></li>
	<li id="menu-item-3353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-38 better-anim-fade menu-item-3353"><a href="https://laopinion.com.ar/category/la-region/pellegrini/">PELLEGRINI</a></li>
	<li id="menu-item-3354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-item-3354"><a href="https://laopinion.com.ar/category/la-region/rivadavia/">RIVADAVIA</a></li>
	<li id="menu-item-3355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-39 better-anim-fade menu-item-3355"><a href="https://laopinion.com.ar/category/la-region/salliquelo/">SALLIQUELÓ</a></li>
	<li id="menu-item-3356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-40 better-anim-fade menu-item-3356"><a href="https://laopinion.com.ar/category/la-region/tres-lomas/">TRES LOMAS</a></li>
</ul>
</li>
<li id="menu-item-3338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-3338"><a href="http://tyut">EL PAÍS</a>
<ul class="sub-menu">
	<li id="menu-item-3343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-80 better-anim-fade menu-item-3343"><a href="https://laopinion.com.ar/category/la-provincia/">LA PROVINCIA</a></li>
	<li id="menu-item-3342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-5 better-anim-fade menu-item-3342"><a href="https://laopinion.com.ar/category/el-pais/sociedad/">SOCIEDAD</a></li>
	<li id="menu-item-3341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-26 better-anim-fade menu-item-3341"><a href="https://laopinion.com.ar/category/el-pais/politica/">POLÍTICA</a></li>
	<li id="menu-item-3340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-item-3340"><a href="https://laopinion.com.ar/category/el-pais/policiales/">POLICIALES</a></li>
	<li id="menu-item-3339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-3339"><a href="https://laopinion.com.ar/category/el-pais/deportes/">DEPORTES</a></li>
</ul>
</li>
<li id="menu-item-3334" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-3334"><a href="https://laopinion.com.ar/farmacias-de-turno-en-trenque-lauquen/">FARMACIAS</a></li>
<li id="menu-item-3335" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-3335"><a href="https://laopinion.com.ar/necrologicas/">NECROLÓGICAS</a></li>
<li id="menu-item-4587" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-4587"><a href="http://omegadigital.com.ar">OMEGA EN VIVO</a></li>
<li id="menu-item-3333" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-3333"><a href="https://laopinion.com.ar/contacto/">CONTACTO</a></li>
</ul></div>

											<form role="search" method="get" class="search-form" action="https://laopinion.com.ar">
							<input type="search" class="search-field"
							       placeholder="Buscar..."
							       value="" name="s"
							       title="Buscar:"
							       autocomplete="off">
						</form>
										</div>
			</div>
					</div>
		<link rel='stylesheet' id='js_composer_front-css'  href='https://laopinion.com.ar/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.7' type='text/css' media='all' />
<script type='text/javascript' src='https://laopinion.com.ar/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.8.2' id='smush-lazy-load-js'></script>
<script type='text/javascript' src='https://laopinion.com.ar/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.15.0' id='better-advertising-js'></script>
<script type='text/javascript' src='https://laopinion.com.ar/wp-includes/js/comment-reply.min.js?ver=5.6.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://laopinion.com.ar/wp-includes/js/wp-embed.min.js?ver=5.6.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://laopinion.com.ar/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.4.7' id='wpb_composer_front_js-js'></script>
<script type='text/javascript' async="async" src='https://laopinion.com.ar/wp-content/bs-booster-cache/069ec1cd3b138a565302862b22638fdc.js?ver=5.6.1' id='bs-booster-js'></script>

<!-- BetterFramework Header Lagged Inline CSS -->
<style>
.suscripcion {
   color: #5c5c5c;
   font-size: 14px;
   border-left: 1px solid #DEDEDE;
}
.suscribirme {
    color: #B4252D;
    font-size: 14px;
    display: inline-block;
    margin-left: 5px;
}


</style>
<!-- /BetterFramework Header Lagged Inline CSS-->

</body>
</html>