	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="es-AR"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="es-AR"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="es-AR"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://laopinion.com.ar/xmlrpc.php"/>

		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:title" content="Covid-19: el Gobierno prorrogó la emergencia sanitaria hasta diciembre de 2023"/>
<meta property="og:description" content="En un Decreto de Necesidad y Urgencia, se argumenta que “todavía hay necesidades de atención especial por la pandemia de coronavirus y sus impactos, incluso en el ámbito de la salud mental”."/>
<meta property="og:image:alt" content="coronavirus"/>
<meta property="og:image" content="https://laopinion.com.ar/wp-content/uploads/2022/12/Covid-19.jpg"/>
<meta property="og:image:width" content="696"/>
<meta property="og:image:height" content="392"/>
<meta property="og:image:type" content="image/jpeg"/>
<meta property="og:type" content="article"/>
<meta property="og:article:published_time" content="2022-12-30 12:32:06"/>
<meta property="og:article:modified_time" content="2022-12-30 12:32:06"/>
<meta property="og:article:tag" content="El País / Titulares"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Covid-19: el Gobierno prorrogó la emergencia sanitaria hasta diciembre de 2023"/>
<meta name="twitter:description" content="En un Decreto de Necesidad y Urgencia, se argumenta que “todavía hay necesidades de atención especial por la pandemia de coronavirus y sus impactos, incluso en el ámbito de la salud mental”."/>
<meta name="twitter:image" content="https://laopinion.com.ar/wp-content/uploads/2022/12/Covid-19.jpg"/>
<meta name="twitter:image:alt" content="coronavirus"/>
<meta name="author" content="Mariela Nazar"/>

	<!-- This site is optimized with the Yoast SEO plugin v19.11 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Covid-19: el Gobierno prorrogó la emergencia sanitaria hasta diciembre de 2023 - La Opinión</title>
	<meta name="description" content="El Gobierno dispuso, mediante un decreto de necesidad y urgencia, la ampliación hasta el 31 de diciembre de 2023 de la emergencia pública en materia sanitaria." />
	<link rel="canonical" href="https://laopinion.com.ar/covid-19-el-gobierno-prorrogo-la-emergencia-sanitaria-hasta-diciembre-de-2023/" />
	<meta property="og:url" content="https://laopinion.com.ar/covid-19-el-gobierno-prorrogo-la-emergencia-sanitaria-hasta-diciembre-de-2023/" />
	<meta property="og:site_name" content="La Opinión" />
	<meta property="article:publisher" content="https://www.facebook.com/diariolaopinion" />
	<meta property="article:published_time" content="2022-12-30T15:32:06+00:00" />
	<meta property="og:image" content="https://laopinion.com.ar/wp-content/uploads/2022/12/Covid-19.jpg" />
	<meta property="og:image:width" content="696" />
	<meta property="og:image:height" content="392" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Mariela Nazar" />
	<meta name="twitter:creator" content="@laopinionweb" />
	<meta name="twitter:site" content="@laopinionweb" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Mariela Nazar" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="4 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://laopinion.com.ar/covid-19-el-gobierno-prorrogo-la-emergencia-sanitaria-hasta-diciembre-de-2023/#article","isPartOf":{"@id":"https://laopinion.com.ar/covid-19-el-gobierno-prorrogo-la-emergencia-sanitaria-hasta-diciembre-de-2023/"},"author":{"name":"Mariela Nazar","@id":"https://laopinion.com.ar/#/schema/person/7482304f418e440c2a6a6ab473b18f17"},"headline":"Covid-19: el Gobierno prorrogó la emergencia sanitaria hasta diciembre de 2023","datePublished":"2022-12-30T15:32:06+00:00","dateModified":"2022-12-30T15:32:06+00:00","mainEntityOfPage":{"@id":"https://laopinion.com.ar/covid-19-el-gobierno-prorrogo-la-emergencia-sanitaria-hasta-diciembre-de-2023/"},"wordCount":763,"commentCount":0,"publisher":{"@id":"https://laopinion.com.ar/#organization"},"image":{"@id":"https://laopinion.com.ar/covid-19-el-gobierno-prorrogo-la-emergencia-sanitaria-hasta-diciembre-de-2023/#primaryimage"},"thumbnailUrl":"https://laopinion.com.ar/wp-content/uploads/2022/12/Covid-19.jpg","keywords":["El País / Titulares"],"articleSection":["EL PAÍS","POLÍTICA"],"inLanguage":"es-AR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://laopinion.com.ar/covid-19-el-gobierno-prorrogo-la-emergencia-sanitaria-hasta-diciembre-de-2023/#respond"]}]},{"@type":"WebPage","@id":"https://laopinion.com.ar/covid-19-el-gobierno-prorrogo-la-emergencia-sanitaria-hasta-diciembre-de-2023/","url":"https://laopinion.com.ar/covid-19-el-gobierno-prorrogo-la-emergencia-sanitaria-hasta-diciembre-de-2023/","name":"Covid-19: el Gobierno prorrogó la emergencia sanitaria hasta diciembre de 2023 - La Opinión","isPartOf":{"@id":"https://laopinion.com.ar/#website"},"primaryImageOfPage":{"@id":"https://laopinion.com.ar/covid-19-el-gobierno-prorrogo-la-emergencia-sanitaria-hasta-diciembre-de-2023/#primaryimage"},"image":{"@id":"https://laopinion.com.ar/covid-19-el-gobierno-prorrogo-la-emergencia-sanitaria-hasta-diciembre-de-2023/#primaryimage"},"thumbnailUrl":"https://laopinion.com.ar/wp-content/uploads/2022/12/Covid-19.jpg","datePublished":"2022-12-30T15:32:06+00:00","dateModified":"2022-12-30T15:32:06+00:00","description":"El Gobierno dispuso, mediante un decreto de necesidad y urgencia, la ampliación hasta el 31 de diciembre de 2023 de la emergencia pública en materia sanitaria.","breadcrumb":{"@id":"https://laopinion.com.ar/covid-19-el-gobierno-prorrogo-la-emergencia-sanitaria-hasta-diciembre-de-2023/#breadcrumb"},"inLanguage":"es-AR","potentialAction":[{"@type":"ReadAction","target":["https://laopinion.com.ar/covid-19-el-gobierno-prorrogo-la-emergencia-sanitaria-hasta-diciembre-de-2023/"]}]},{"@type":"ImageObject","inLanguage":"es-AR","@id":"https://laopinion.com.ar/covid-19-el-gobierno-prorrogo-la-emergencia-sanitaria-hasta-diciembre-de-2023/#primaryimage","url":"https://laopinion.com.ar/wp-content/uploads/2022/12/Covid-19.jpg","contentUrl":"https://laopinion.com.ar/wp-content/uploads/2022/12/Covid-19.jpg","width":696,"height":392,"caption":"Una imagen de 2020, cuando empezó la emergencia sanitaria que todavía corre y fue prorrogada hasta el 31/12/2023."},{"@type":"BreadcrumbList","@id":"https://laopinion.com.ar/covid-19-el-gobierno-prorrogo-la-emergencia-sanitaria-hasta-diciembre-de-2023/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Inicio","item":"https://laopinion.com.ar/"},{"@type":"ListItem","position":2,"name":"Covid-19: el Gobierno prorrogó la emergencia sanitaria hasta diciembre de 2023"}]},{"@type":"WebSite","@id":"https://laopinion.com.ar/#website","url":"https://laopinion.com.ar/","name":"La Opinión","description":"de Trenque Lauquen","publisher":{"@id":"https://laopinion.com.ar/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://laopinion.com.ar/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es-AR"},{"@type":"Organization","@id":"https://laopinion.com.ar/#organization","name":"La Opinión","url":"https://laopinion.com.ar/","logo":{"@type":"ImageObject","inLanguage":"es-AR","@id":"https://laopinion.com.ar/#/schema/logo/image/","url":"https://laopinion.com.ar/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-01-at-19.51.49.jpeg","contentUrl":"https://laopinion.com.ar/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-01-at-19.51.49.jpeg","width":400,"height":86,"caption":"La Opinión"},"image":{"@id":"https://laopinion.com.ar/#/schema/logo/image/"},"sameAs":["https://instagram.com/laopiniontl","https://www.facebook.com/diariolaopinion","https://twitter.com/laopinionweb"]},{"@type":"Person","@id":"https://laopinion.com.ar/#/schema/person/7482304f418e440c2a6a6ab473b18f17","name":"Mariela Nazar","url":"https://laopinion.com.ar/author/mariela/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Opinión &raquo; Feed" href="https://laopinion.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Opinión &raquo; RSS de los comentarios" href="https://laopinion.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Opinión &raquo; Covid-19: el Gobierno prorrogó la emergencia sanitaria hasta diciembre de 2023 RSS de los comentarios" href="https://laopinion.com.ar/covid-19-el-gobierno-prorrogo-la-emergencia-sanitaria-hasta-diciembre-de-2023/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/laopinion.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://laopinion.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=6.0.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:400,500,700,900%7CMerriweather:700,400%7CRoboto+Condensed:300,400' type='text/css' media='all' />
<script type='text/javascript' src='https://laopinion.com.ar/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://laopinion.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://laopinion.com.ar/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.5.1' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://laopinion.com.ar/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.5.1' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://laopinion.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://laopinion.com.ar/wp-json/wp/v2/posts/93712" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://laopinion.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://laopinion.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.3" />
<link rel='shortlink' href='https://laopinion.com.ar/?p=93712' />
<link rel="alternate" type="application/json+oembed" href="https://laopinion.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flaopinion.com.ar%2Fcovid-19-el-gobierno-prorrogo-la-emergencia-sanitaria-hasta-diciembre-de-2023%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://laopinion.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flaopinion.com.ar%2Fcovid-19-el-gobierno-prorrogo-la-emergencia-sanitaria-hasta-diciembre-de-2023%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//laopinion.com.ar/?wordfence_lh=1&hid=E5A841A3794BC0129394D602CAB43976');
</script>		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<meta property="fb:app_id" content="305796219513705">			<link rel="shortcut icon" href="https://laopinion.com.ar/wp-content/uploads/2019/02/favi.png"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://laopinion.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/laopinion.com.ar\/wp-content\/uploads\/2020\/12\/WhatsApp-Image-2020-12-01-at-19.51.49.jpeg"
    },
    "url": "https:\/\/laopinion.com.ar\/",
    "name": "La Opini\u00f3n",
    "description": "de Trenque Lauquen"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "La Opini\u00f3n",
    "alternateName": "de Trenque Lauquen",
    "url": "https:\/\/laopinion.com.ar\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Covid-19: el Gobierno prorrog\u00f3 la emergencia sanitaria hasta diciembre de 2023",
    "description": "En un Decreto de Necesidad y Urgencia, se argumenta que \u201ctodav\u00eda hay necesidades de atenci\u00f3n especial por la pandemia de coronavirus y sus impactos, incluso en el \u00e1mbito de la salud mental\u201d.\r\n\r\n",
    "datePublished": "2022-12-30",
    "dateModified": "2022-12-30",
    "author": {
        "@type": "Person",
        "@id": "#person-MarielaNazar",
        "name": "Mariela Nazar"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/laopinion.com.ar\/wp-content\/uploads\/2022\/12\/Covid-19.jpg",
        "width": 696,
        "height": 392
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": 0
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/laopinion.com.ar\/covid-19-el-gobierno-prorrogo-la-emergencia-sanitaria-hasta-diciembre-de-2023\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://laopinion.com.ar/wp-content/bs-booster-cache/036dab03510a12666c66ac311b497c40.css' type='text/css' media='all' />
<link rel='stylesheet' id='3.1.0-1670026475' href='https://laopinion.com.ar/wp-content/bs-booster-cache/0153d3601bef507a4b276f05efecc175.css' type='text/css' media='all' />

<!-- BetterFramework Head Inline CSS -->
<style>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</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="post-template-default single single-post postid-93712 single-format-standard active-light-box ltr close-rh page-layout-2-col-right full-width  wpb-js-composer js-comp-ver-5.4.7 vc_responsive bs-ll-a" dir="ltr">
<div class="off-canvas-overlay"></div>
<div class="off-canvas-container right skin-white">
	<div class="off-canvas-inner">
		<spn class="canvas-close"><i></i></spn>
					<div class="off-canvas-header">
								<div class="site-description">de Trenque Lauquen</div>
			</div>
						<div class="off-canvas-menu">
				<div class="off-canvas-menu-fallback"></div>
			</div>
						<div class="off_canvas_footer">
				<div class="off_canvas_footer-info entry-content">
					<p><br data-mce-bogus="1"></p>
				</div>
			</div>
				</div>
</div>
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
											<span
						class="topbar-date">viernes 30 de diciembre de 2022</span>
							<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/diariolaopinion" target="_blank"><i class="item-icon bsfi-facebook"></i><span class="item-title">Likes</span></a></li><li class="social-item twitter"><a href="https://twitter.com/laopinionweb" target="_blank"><i class="item-icon bsfi-twitter"></i><span class="item-title">Followers</span></a></li><li class="social-item instagram"><a href="https://instagram.com/laopiniontl" target="_blank"><i class="item-icon bsfi-instagram"></i><span class="item-title">Seguidores en Instagram</span></a></li>			</ul>
		</div>
							</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
				<li id="menu-item-4190" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-4190"><a href="http://omegadigital.com.ar">RADIO OMEGA ONLINE</a></li>
<li id="menu-item-3361" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-3361"><a href="https://laopinion.com.ar/necrologicas/">Necrológicas</a></li>
<li id="menu-item-2671" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-2671"><a href="https://laopinion.com.ar/el-tiempo/">El Tiempo</a></li>
<li id="menu-item-2820" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-2820"><a href="https://laopinion.com.ar/octubre-farmacias-de-turno-en-trenque-lauquen/">Farmacias</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-23"><a href="https://laopinion.com.ar/contacto/">Contacto</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://laopinion.com.ar/" itemprop="url" rel="home">
					<img id="site-logo" 
			     alt="La Opinión" data-src="https://laopinion.com.ar/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-01-at-19.51.49.jpeg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img id="site-logo" src="https://laopinion.com.ar/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-01-at-19.51.49.jpeg"
			     alt="La Opinión"  /></noscript>

			<span class="site-title">La Opinión - de Trenque Lauquen</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
											<div class="bsac bsac-clearfix adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-header_aside_logo bsac-align-right bsac-column-1"><div id="bsac-30448-213450706" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="30448" data-type="image"><a itemprop="url" class="bsac-link" href="http://suscripcion.laopinion.com.ar/" target="_blank" ><img   alt="Suscripción 3" data-src="https://laopinion.com.ar/wp-content/uploads/2021/08/Captura-e1629089081460.jpg" class="bsac-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="bsac-image" src="https://laopinion.com.ar/wp-content/uploads/2021/08/Captura-e1629089081460.jpg" alt="Suscripción 3" /></noscript></a></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-19"><a href="https://laopinion.com.ar/">Inicio</a></li>
<li id="menu-item-26897" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-26897"><a href="https://laopinion.com.ar/informacion-general/">Información General</a></li>
<li id="menu-item-26896" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-26896"><a href="https://laopinion.com.ar/policiales/">Policiales</a></li>
<li id="menu-item-26895" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-26895"><a href="https://laopinion.com.ar/deportes/">Deportes</a></li>
<li id="menu-item-26894" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-26894"><a href="https://laopinion.com.ar/la-region/">La Región</a></li>
<li id="menu-item-26893" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-26893"><a href="https://laopinion.com.ar/la-provincia/">La Provincia</a></li>
<li id="menu-item-26892" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-26892"><a href="https://laopinion.com.ar/el-pais/">El País</a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://laopinion.com.ar">
	<input type="search" class="search-field"
	       placeholder="Buscar..."
	       value="" name="s"
	       title="Buscar:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Buscar">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->
<div class="fecha">
				Viernes 30 de
 Diciembre de 2022</div>

			<div class="logo-container">
				<a href="https://laopinion.com.ar/" itemprop="url" rel="home">
											<img 
						     alt="La Opinión" data-src="https://laopinion.com.ar/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-01-at-17.45.35.jpeg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://laopinion.com.ar/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-01-at-17.45.35.jpeg"
						     alt="La Opinión"  /></noscript>				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="2" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://laopinion.com.ar" rel="home""><span itemprop='name'>Inicio</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>Covid-19: el Gobierno prorrogó la emergencia sanitaria hasta diciembre de 2023</span><meta itemprop="position" content="2" /><meta itemprop="item" content="https://laopinion.com.ar/covid-19-el-gobierno-prorrogo-la-emergencia-sanitaria-hasta-diciembre-de-2023/"/></li></ul></div></nav><div class="container adcontainer"><div class="bsac bsac-clearfix adloc-after-header adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-header_after bsac-align-center bsac-column-1"><div id="bsac-92597-876881906" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="92597" data-type="image"><a itemprop="url" class="bsac-link" href="https://loto.loteriadelaciudad.gob.ar/" target="_blank" ><img   alt="Loteria ba bajo logo" data-src="https://laopinion.com.ar/wp-content/uploads/2022/12/loteria-ba-2000x150-1.gif" class="bsac-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="bsac-image" src="https://laopinion.com.ar/wp-content/uploads/2022/12/loteria-ba-2000x150-1.gif" alt="Loteria ba bajo logo" /></noscript></a></div></div></div><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
								<div class="single-container">
		<article id="post-93712" class="post-93712 post type-post status-publish format-standard has-post-thumbnail  category-el-pais category-politica tag-el-pais-titulares single-post-content has-thumbnail">
						<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">Covid-19: el Gobierno prorrogó la emergencia sanitaria hasta diciembre de 2023</span></h1>
										<div class="single-post-excerpt post-excerpt-at"><p>En un Decreto de Necesidad y Urgencia, se argumenta que “todavía hay necesidades de atención especial por la pandemia de coronavirus y sus impactos, incluso en el ámbito de la salud mental”.</p>
</div>					<div class="post-meta-wrap clearfix">
						<div class="post-meta single-post-meta">
				<span class="time"><time class="post-published updated"
			                         datetime="2022-12-30T12:32:06-03:00"><b>30/12/2022 </b></time></span>
			</div>
					</div>
									<div class="single-featured">
					<figure><a class="post-thumbnail open-lightbox" href="https://laopinion.com.ar/wp-content/uploads/2022/12/Covid-19.jpg"><img  alt="coronavirus" data-src="https://laopinion.com.ar/wp-content/uploads/2022/12/Covid-19.jpg">						</a>
													<figcaption class="wp-caption-text">Una imagen de 2020, cuando empezó la emergencia sanitaria que todavía corre y fue prorrogada hasta el 31/12/2023.
</figcaption>
							</figure>
											</div>
			</div>
					<div class="post-share single-post-share top-share clearfix style-1">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-0">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Compartir</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flaopinion.com.ar%2Fcovid-19-el-gobierno-prorrogo-la-emergencia-sanitaria-hasta-diciembre-de-2023%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Covid-19: el Gobierno prorrogó la emergencia sanitaria hasta diciembre de 2023 @laopinionweb&url=https%3A%2F%2Flaopinion.com.ar%2Fcovid-19-el-gobierno-prorrogo-la-emergencia-sanitaria-hasta-diciembre-de-2023%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Covid-19: el Gobierno prorrogó la emergencia sanitaria hasta diciembre de 2023 %0A%0A https%3A%2F%2Flaopinion.com.ar%2Fcovid-19-el-gobierno-prorrogo-la-emergencia-sanitaria-hasta-diciembre-de-2023%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span></div>		</div>
					<div class="entry-content clearfix single-post-content">
				<div class="continue-reading-content close"><p>El Gobierno dispuso, mediante un decreto de necesidad y urgencia, la ampliación hasta el 31 de diciembre de 2023 de la emergencia pública en materia sanitaria, dispuesta por la ley 27.541, debido a las consecuencias de la pandemia de coronavirus que en las últimas semanas vio un recrudecimiento de los casos tras meses de retracción.</p>
<p>El DNU 863/2022, publicado este viernes en el Boletín Oficial, faculta al Ministerio de Salud como autoridad de aplicación de la emergencia sanitaria y, en sus considerandos, argumenta que “todavía hay necesidades de atención especial por la pandemia de coronavirus y sus impactos incluso en el ámbito de la salud mental”.</p>
<h5>Impacto</h5>
<p>Según explicó el Ministerio de Salud en un comunicado de prensa, la emergencia sanitaria tiene como objetivo “sumar el aporte de profesionales y técnicos de todas las disciplinas en los distintos subsistemas de salud para fortalecer, dar robustez, y poder brindar la atención esencial y necesaria a la población”.</p>
<p>“El impacto de la pandemia por COVID-19 en el sistema sanitario ha generado una demanda acumulada de seguimiento, tratamientos, pruebas diagnósticas y atención especializada que debe ser adecuadamente atendida en todo el país”, recordó la cartera conducida por Carla Vizzotti.</p>
<p>En ese sentido, se remarcó que “durante los dos años de pandemia se registraron demoras e interrupciones en la continuidad de la atención en salud en todos los niveles a nivel mundial” y se precisó que en Argentina “bajó casi el 50% la atención de pacientes ambulatorios y alrededor del 60% cancelaron sus prácticas médicas y diagnósticas”.</p>
<p>“A eso hay que sumar la tasa de abandono de los tratamientos de personas con diabetes, que se redujo en un porcentaje cercano al 35%”, agregó el comunicado.</p>
<p>El Ministerio remarcó que el impacto también se sintió en la salud mental de la población, con el aumento de cuadros de ansiedad, afectación del estado del ánimo, incremento de problemáticas complejas como el suicidio y el consumo problemático de tabaco, alcohol, y otras sustancias psicoactivas y el mal uso y abuso de las tecnologías.</p>
<p>“Las consecuencias que produjo la pandemia obligan a adoptar medidas rápidas, eficaces y urgentes; además de continuar desarrollando una estrategia sanitaria consensuada para profundizar la integración de los subsistemas de salud con foco en la equidad, la eliminación de barreras en el acceso y el aumento de la calidad en los servicios de salud”, subrayó.</p>
<p>Y agregó que “este cambio en el modelo de atención, gestión y financiamiento requiere un esfuerzo adicional para desarrollar y fortalecer redes integradas de servicios, con especial énfasis en la prevención y promoción de la salud de la población, la estrategia nacional de salud digital, el desarrollo de sistemas de información adecuados y la incorporación de nuevas tecnologías. En todos estos casos se requiere de recursos humanos calificados y suficientes para su implementación”.</p>
<h5>Extensiones</h5>
<p>Así, con la prórroga de la emergencia sanitaria se extiende el régimen de matriculación y/o certificación de especialidad provisoria para quienes no cuenten con el trámite de su titulación finalizado, reválida de título o certificación de pregrado, grado o posgrado en ciencias de la salud, previa intervención del Ministerio de Educación y con certificación de competencias a cargo de los establecimientos asistenciales que los requieran.</p>
<p>También se dispone la contratación de personal de salud jubilado o retirado, exceptuándolo temporariamente del régimen de incompatibilidades vigentes para la Administración Pública Nacional; y autorizar, en forma excepcional y temporaria, la contratación y el ejercicio de profesionales y técnicos y técnicas de salud, titulados y tituladas en el extranjero cuyo título no esté revalidado o habilitado en la República Argentina.</p>
<p>Asimismo, la emergencia sanitaria permite a la cartera de Salud autorizar la instalación y funcionamiento de hospitales de campaña o modulares aun sin contar con los requisitos y autorizaciones administrativas previas, teniendo en cuenta la diversidad sanitaria, geográfica, socioeconómica y demográfica de nuestro país, que requiere un abordaje distintivo que contemple las diferentes realidades y permita continuar fortaleciendo la infraestructura sanitaria en los diferentes puntos de Argentina.</p>
<p>Además, se autoriza la reasignación de partidas presupuestarias, por parte de la Jefatura de Gabinete de Ministros, para la implementación de las medidas que fueran necesarias bajo esta emergencia. (DIB)</p>
</div><div class="continue-reading-container"><a href="#" class="continue-reading-btn btn">Seguir leyendo</a></div>			</div>
					</article>
			</div>
<div class="post-related">

	<div class="section-heading sh-t5 sh-s1 ">

					<span class="h-text related-posts-heading">Más notas de la sección</span>
		
	</div>

	
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-93718 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-76">
<div class="item-inner clearfix">
			<div class="featured">
						<a  alt="aumentos" title="Golpe al bolsillo: todos los aumentos que se vienen desde el 1º de enero" data-src="https://laopinion.com.ar/wp-content/uploads/2022/12/aumentos-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/laopinion.com.ar\/wp-content\/uploads\/2022\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;aumentos-1-86x64.jpg&quot;,&quot;210&quot;:&quot;aumentos-1-210x136.jpg&quot;,&quot;279&quot;:&quot;aumentos-1-279x220.jpg&quot;,&quot;357&quot;:&quot;aumentos-1-357x210.jpg&quot;,&quot;696&quot;:&quot;aumentos-1.jpg&quot;}}"					class="img-holder" href="https://laopinion.com.ar/golpe-al-bolsillo-todos-los-aumentos-que-se-vienen-desde-el-1o-de-enero/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://laopinion.com.ar/golpe-al-bolsillo-todos-los-aumentos-que-se-vienen-desde-el-1o-de-enero/" title="Golpe al bolsillo: todos los aumentos que se vienen desde el 1º de enero">
			<span class="post-title">
				Golpe al bolsillo: todos los aumentos que se vienen desde el 1º de enero			</span>
	</a>
	</p></div>
</div >
<div  class="post-93715 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-76">
<div class="item-inner clearfix">
			<div class="featured">
						<a  alt="Pelé" title="Avanzan los preparativos en la cancha de Santos para el velatorio de Pelé" data-src="https://laopinion.com.ar/wp-content/uploads/2022/12/Pele-e1672414661398-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/laopinion.com.ar\/wp-content\/uploads\/2022\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Pele-e1672414661398-86x64.jpg&quot;,&quot;210&quot;:&quot;Pele-e1672414661398-210x136.jpg&quot;,&quot;279&quot;:&quot;Pele-e1672414661398-279x220.jpg&quot;,&quot;357&quot;:&quot;Pele-e1672414661398-357x210.jpg&quot;,&quot;750&quot;:&quot;Pele-e1672414661398-750x430.jpg&quot;,&quot;800&quot;:&quot;Pele-e1672414661398.jpg&quot;}}"					class="img-holder" href="https://laopinion.com.ar/avanzan-los-preparativos-en-la-cancha-de-santos-para-el-velatorio-de-pele/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://laopinion.com.ar/avanzan-los-preparativos-en-la-cancha-de-santos-para-el-velatorio-de-pele/" title="Avanzan los preparativos en la cancha de Santos para el velatorio de Pelé">
			<span class="post-title">
				Avanzan los preparativos en la cancha de Santos para el velatorio de Pelé			</span>
	</a>
	</p></div>
</div >
<div  class="post-93667 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-76">
<div class="item-inner clearfix">
			<div class="featured">
						<a  alt="Julian Álvarez" title="Guardiola: &#8220;Álvarez es como Messi, tuvo que ganar un Mundial para recibir el crédito&#8221;" data-src="https://laopinion.com.ar/wp-content/uploads/2022/12/638bb1be57d1f_1200-e1672326824901-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/laopinion.com.ar\/wp-content\/uploads\/2022\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;638bb1be57d1f_1200-e1672326824901-86x64.jpg&quot;,&quot;210&quot;:&quot;638bb1be57d1f_1200-e1672326824901-210x136.jpg&quot;,&quot;279&quot;:&quot;638bb1be57d1f_1200-e1672326824901-279x220.jpg&quot;,&quot;357&quot;:&quot;638bb1be57d1f_1200-e1672326824901-357x210.jpg&quot;,&quot;750&quot;:&quot;638bb1be57d1f_1200-e1672326824901-750x430.jpg&quot;,&quot;800&quot;:&quot;638bb1be57d1f_1200-e1672326824901.jpg&quot;}}"					class="img-holder" href="https://laopinion.com.ar/guardiola-alvarez-es-como-messi-tuvo-que-ganar-un-mundial-para-recibir-el-credito/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://laopinion.com.ar/guardiola-alvarez-es-como-messi-tuvo-que-ganar-un-mundial-para-recibir-el-credito/" title="Guardiola: &#8220;Álvarez es como Messi, tuvo que ganar un Mundial para recibir el crédito&#8221;">
			<span class="post-title">
				Guardiola: &#8220;Álvarez es como Messi, tuvo que ganar un Mundial para recibir el crédito&#8221;			</span>
	</a>
	</p></div>
</div >
<div  class="post-93664 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-76">
<div class="item-inner clearfix">
			<div class="featured">
						<a  alt="aumentos" title="Autorizan nuevos aumentos para teléfonos, internet y TV" data-src="https://laopinion.com.ar/wp-content/uploads/2022/12/aumentos-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/laopinion.com.ar\/wp-content\/uploads\/2022\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;aumentos-86x64.jpg&quot;,&quot;210&quot;:&quot;aumentos-210x136.jpg&quot;,&quot;279&quot;:&quot;aumentos-279x220.jpg&quot;,&quot;357&quot;:&quot;aumentos-357x210.jpg&quot;,&quot;696&quot;:&quot;aumentos.jpg&quot;}}"					class="img-holder" href="https://laopinion.com.ar/autorizan-nuevos-aumentos-para-telefonos-internet-y-tv/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://laopinion.com.ar/autorizan-nuevos-aumentos-para-telefonos-internet-y-tv/" title="Autorizan nuevos aumentos para teléfonos, internet y TV">
			<span class="post-title">
				Autorizan nuevos aumentos para teléfonos, internet y TV			</span>
	</a>
	</p></div>
</div >
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1686636049 = '{"query":{"paginate":"next_prev","count":4,"posts_per_page":4,"post__not_in":[93712],"ignore_sticky_posts":1,"category__in":[76,26],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"693dfd2"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1686636049"
				   title="Anterior">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Anterior				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1686636049" title="Siguiente">
					Siguiente <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div>
<section id="comments-template-93712"
         class="comments-template comments-template-multiple providers-2">
			<div class="bs-comments-wrapper">
							<ul class="nav-tabs clearfix">
					<li class="active facebook-comment"><a href="#facebook-297233320-comment-section" role="tab" data-toggle="tab"><i class="fa fa-facebook-square" aria-hidden="true"></i>Comentarios de Facebook </a></li><li class="wordpress-comment"><a href="#wordpress-1864851623-comment-section" data-toggle="tab" data-deferred-init="1864851623"><i class="fa fa-comments" aria-hidden="true"></i>Comentarios</a></li>				</ul>
							<div class="tab-content">
				<div class="active tab-pane multi-facebook-comment-section" id="facebook-297233320-comment-section"><section id="comments-template-93712" class="comments-template comment-respond">

	
	<div id="comments" class="better-comments-area better-facebook-comments-area">
		<div id="respond">
			<div class="fb-comments" data-href="https://laopinion.com.ar/covid-19-el-gobierno-prorrogo-la-emergencia-sanitaria-hasta-diciembre-de-2023/"
			     data-numposts="10"
			     data-colorscheme="light"
			     data-order-by="time" data-width="100%"
			     data-mobile="false">Cargando...</div>

					</div>
	</div>
</section>
		<div id="fb-root"></div>
		<script>
			(function () {

    function appendFbScript() {
        var js, id = 'facebook-jssdk',
            fjs = document.getElementsByTagName('script')[0];

        if (document.getElementById(id)) return;
        js = document.createElement('script');
        js.id = id;
        js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=305796219513705&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);

        window.fbAsyncInit = function () {
            FB.init({
                appId: '305796219513705',
                xfbml: true,
                version: 'v2.0'
            });
            FB.Event.subscribe('comment.create', function (comment_data) {
                console.log(comment_data);
                update_comments_count();
            });
            FB.Event.subscribe('comment.remove', function (comment_data) {
                update_comments_count();
            });

            function update_comments_count(comment_data, comment_action) {
                jQuery.ajax({
                        type: 'GET',
                        dataType: 'json',
                        url: 'https://laopinion.com.ar/wp-admin/admin-ajax.php',
                        data: {
                            action: 'clear_better_facebook_comments',
                            post_id: '93712'
                        },
                        success: function (data) {
                            // todo sync comments count here! data have the counts
                        },
                        error: function (i, b) {
                            // todo
                        }
                    }
                )
            };
        };

        appendFbScript();
    }

    appendFbScript();

})();
		</script>
		</div><div class="tab-pane multi-wordpress-comment-section" id="wordpress-1864851623-comment-section">		<div class="bs-deferred-load-wrapper" id="bsd_1864851623">
			<script>var bs_deferred_loading_bsd_1864851623 = '{"query":{"comment-post-id":93712,"provider":"wordpress","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"custom","view":"Publisher_Comments::load_comment_template","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","_layout":{"state":"1|1|0","page":"2-col-right"}}';</script>
		</div>
		</div>			</div>

		</div>
		</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="better-ads-4" class=" h-ni w-nt primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1"></div></div><div id="better-ads-2" class=" h-ni w-bg w-bg-eceff1 w-nt primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1"><div id="bsac-82284-930712112" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="82284" data-type="image"><a itemprop="url" class="bsac-link" href="" target="_blank" ><img   alt="Arango" data-src="https://laopinion.com.ar/wp-content/uploads/2022/05/taller-mecanico-arango-mayo.jpg" class="bsac-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="bsac-image" src="https://laopinion.com.ar/wp-content/uploads/2022/05/taller-mecanico-arango-mayo.jpg" alt="Arango" /></noscript></a></div><div id="bsac-82280-206690115" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="82280" data-type="image"><a itemprop="url" class="bsac-link" href="" target="_blank" ><img   alt="Elias" data-src="https://laopinion.com.ar/wp-content/uploads/2022/05/elias-alberto-mayo.jpg" class="bsac-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="bsac-image" src="https://laopinion.com.ar/wp-content/uploads/2022/05/elias-alberto-mayo.jpg" alt="Elias" /></noscript></a></div><div id="bsac-66687-1635854754" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="66687" data-type="image"><a itemprop="url" class="bsac-link" href="" target="_blank" ><img   alt="expreso tl mensual" data-src="https://laopinion.com.ar/wp-content/uploads/2021/07/EXPRESOWEB.jpg" class="bsac-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="bsac-image" src="https://laopinion.com.ar/wp-content/uploads/2021/07/EXPRESOWEB.jpg" alt="expreso tl mensual" /></noscript></a></div><div id="bsac-77122-1348769957" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="77122" data-type="image"><a itemprop="url" class="bsac-link" href="https://www.cordobaturismo.gov.ar/" target="_blank" ><img   alt="Córdoba" data-src="https://laopinion.com.ar/wp-content/uploads/2022/01/cordoba-caballo300x250.gif" class="bsac-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="bsac-image" src="https://laopinion.com.ar/wp-content/uploads/2022/01/cordoba-caballo300x250.gif" alt="Córdoba" /></noscript></a></div><div id="bsac-82285-468475948" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="82285" data-type="image"><a itemprop="url" class="bsac-link" href="" target="_blank" ><img   alt="HOP" data-src="https://laopinion.com.ar/wp-content/uploads/2022/05/hop-mayo.jpg" class="bsac-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="bsac-image" src="https://laopinion.com.ar/wp-content/uploads/2022/05/hop-mayo.jpg" alt="HOP" /></noscript></a></div><div id="bsac-3497-123402197" class="bsac-container bsac-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="3497" data-type="code"><span id="bsac-3497-123402197-place"></span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">betterads_screen_width = document.body.clientWidth;betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-3497-123402197');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('bsac-3497-123402197-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9856534548609209" data-ad-slot="6656712463" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('bsac-3497-123402197-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9856534548609209" data-ad-slot="6656712463" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('bsac-3497-123402197-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9856534548609209" data-ad-slot="6656712463" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('bsac-3497-123402197-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9856534548609209" data-ad-slot="6656712463" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div id="better-ads-3" class=" h-ni w-nt primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1"><div id="bsac-10936-856427651" class="bsac-container bsac-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="10936" data-type="code"><span id="bsac-10936-856427651-place"></span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">betterads_screen_width = document.body.clientWidth;betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-10936-856427651');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('bsac-10936-856427651-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9856534548609209" data-ad-slot="2010890442" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('bsac-10936-856427651-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9856534548609209" data-ad-slot="2010890442" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('bsac-10936-856427651-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9856534548609209" data-ad-slot="2010890442" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('bsac-10936-856427651-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9856534548609209" data-ad-slot="2010890442" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
		<div class="footer-widgets dark-text">
	<div class="content-wrap">
		<div class="container">
			<div class="row">
										<div class="col-sm-3">
							<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-about-2" class=" h-ni w-nt footer-widget footer-column-1 widget widget_bs-about"><div  class="bs-shortcode bs-about ">
		<h4 class="about-title">
						<img  
				     alt="La Opinión" data-src="https://laopinion.com.ar/wp-content/uploads/2020/12/logo100MOVIL2.jpg" class="logo-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="logo-image" src="https://laopinion.com.ar/wp-content/uploads/2020/12/logo100MOVIL2.jpg"
				     alt="La Opinión"></noscript>
				</h4>
	<div class="about-text">
		<p>El matutino del Oeste Bonaerense<br />
Propiedad de Editorial Trenque Lauquen S.A.</p>
	</div>
	<ul class="about-icons-list"><li class="about-icon-item facebook"><a href="https://www.facebook.com/diariolaopinion" target="_blank"><i class="fa fa-facebook"></i></a><li class="about-icon-item twitter"><a href="https://twitter.com/laopinionweb" target="_blank"><i class="fa fa-twitter"></i></a><li class="about-icon-item instagram"><a href="https://instagram.com/laopiniontl" target="_blank"><i class="fa fa-instagram"></i></a><li class="about-icon-item youtube"><a href="https://youtube.com/user/diariolaopinion" target="_blank"><i class="fa fa-youtube"></i></a></ul></div>
</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="text-2" class=" h-ni w-nt footer-widget footer-column-2 widget widget_text">			<div class="textwidget"><div align="center">DIRECTORA<br />
María Élida Nazar
</div>
</div>
		</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="text-3" class=" h-ni w-nt footer-widget footer-column-3 widget widget_text">			<div class="textwidget"><div align="center">
Estamos en Roca 752<br />
Trenque Lauquen &#8211; CP: 6400<br />
Provincia de Buenos Aires<br />
&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;-<br />
La Opinión ha sido declarado Patrimonio Cultural por el Concejo Deliberante
</div>
</div>
		</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="text-4" class=" h-ni w-nt footer-widget footer-column-4 widget widget_text">			<div class="textwidget"><div align="center">CONTÁCTENOS<br />
TELÉFONO: 02392 &#8211; 410434<br />
WHATSAPP: 2392 &#8211; 559667</div>
</div>
		</div>							</aside>
						</div>
									</div>
		</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
										<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							Diario La Opinión de Trenque Lauquen © Todos los derechos reservados. 						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
													</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

		<div id="fb-root"></div>
		<script>
			(function () {

    function appendFbScript() {
        var js, id = 'facebook-jssdk',
            fjs = document.getElementsByTagName('script')[0];

        if (document.getElementById(id)) return;
        js = document.createElement('script');
        js.id = id;
        js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=305796219513705&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);

        window.fbAsyncInit = function () {
            FB.init({
                appId: '305796219513705',
                xfbml: true,
                version: 'v2.0'
            });
            FB.Event.subscribe('comment.create', function (comment_data) {
                console.log(comment_data);
                update_comments_count();
            });
            FB.Event.subscribe('comment.remove', function (comment_data) {
                update_comments_count();
            });

            function update_comments_count(comment_data, comment_action) {
                jQuery.ajax({
                        type: 'GET',
                        dataType: 'json',
                        url: 'https://laopinion.com.ar/wp-admin/admin-ajax.php',
                        data: {
                            action: 'clear_better_facebook_comments',
                            post_id: '93712'
                        },
                        success: function (data) {
                            // todo sync comments count here! data have the counts
                        },
                        error: function (i, b) {
                            // todo
                        }
                    }
                )
            };
        };

        appendFbScript();
    }

    appendFbScript();

})();
		</script>
		<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-9814895-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-9814895-1');
</script><script id='publisher-theme-pagination-js-extra'>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script id='better-bam-js-extra'>
var better_bam_loc = {"ajax_url":"https:\/\/laopinion.com.ar\/wp-admin\/admin-ajax.php"};
</script>
<script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/laopinion.com.ar\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Todas","tabs_more":"M\u00e1s","lightbox_expand":"Ampliar","lightbox_close":"Cerrar"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"disable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1"};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/laopinion.com.ar\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Mensajes<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categor\u00edas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Etiquetas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
		<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
				<div class="rh-cover noscroll  no-login-icon" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li id="menu-item-3332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-3332"><a href="https://laopinion.com.ar/">INICIO</a></li>
<li id="menu-item-3336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-3336"><a>LOCALES</a>
<ul class="sub-menu">
	<li id="menu-item-3358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-72 better-anim-fade menu-item-3358"><a href="https://laopinion.com.ar/category/trenque-lauquen/informacion-general/">INFORMACIÓN GENERAL</a></li>
	<li id="menu-item-3360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-73 better-anim-fade menu-item-3360"><a href="https://laopinion.com.ar/category/trenque-lauquen/policiales-trenque-lauquen/">POLICIALES</a></li>
	<li id="menu-item-3357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-74 better-anim-fade menu-item-3357"><a href="https://laopinion.com.ar/category/trenque-lauquen/deportes-trenque-lauquen/">DEPORTES</a></li>
</ul>
</li>
<li id="menu-item-3337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-3337"><a href="http://ertwet">LA REGIÓN</a>
<ul class="sub-menu">
	<li id="menu-item-3344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-70 better-anim-fade menu-item-3344"><a href="https://laopinion.com.ar/category/la-region/bolivar/">BOLÍVAR</a></li>
	<li id="menu-item-3345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-3345"><a href="https://laopinion.com.ar/category/la-region/carhue/">CARHUÉ</a></li>
	<li id="menu-item-3346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-item-3346"><a href="https://laopinion.com.ar/category/la-region/casbas/">CASBAS</a></li>
	<li id="menu-item-3347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-3347"><a href="https://laopinion.com.ar/category/la-region/daireaux/">DAIREAUX</a></li>
	<li id="menu-item-3348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-34 better-anim-fade menu-item-3348"><a href="https://laopinion.com.ar/category/la-region/garre/">GARRÉ</a></li>
	<li id="menu-item-3349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-35 better-anim-fade menu-item-3349"><a href="https://laopinion.com.ar/category/la-region/general-villegas/">GENERAL VILLEGAS</a></li>
	<li id="menu-item-3350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-36 better-anim-fade menu-item-3350"><a href="https://laopinion.com.ar/category/la-region/guamini/">GUAMINÍ</a></li>
	<li id="menu-item-3351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-37 better-anim-fade menu-item-3351"><a href="https://laopinion.com.ar/category/la-region/suplemento-oesteba/">SUPLEMENTO OESTE B.A.</a></li>
	<li id="menu-item-3352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-71 better-anim-fade menu-item-3352"><a href="https://laopinion.com.ar/category/la-region/pehuajo/">PEHUAJÓ</a></li>
	<li id="menu-item-3353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-38 better-anim-fade menu-item-3353"><a href="https://laopinion.com.ar/category/la-region/pellegrini/">PELLEGRINI</a></li>
	<li id="menu-item-3354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-item-3354"><a href="https://laopinion.com.ar/category/la-region/rivadavia/">RIVADAVIA</a></li>
	<li id="menu-item-3355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-39 better-anim-fade menu-item-3355"><a href="https://laopinion.com.ar/category/la-region/salliquelo/">SALLIQUELÓ</a></li>
	<li id="menu-item-3356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-40 better-anim-fade menu-item-3356"><a href="https://laopinion.com.ar/category/la-region/tres-lomas/">TRES LOMAS</a></li>
</ul>
</li>
<li id="menu-item-3338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-3338"><a href="http://tyut">EL PAÍS</a>
<ul class="sub-menu">
	<li id="menu-item-3343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-80 better-anim-fade menu-item-3343"><a href="https://laopinion.com.ar/category/la-provincia/">LA PROVINCIA</a></li>
	<li id="menu-item-3342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-5 better-anim-fade menu-item-3342"><a href="https://laopinion.com.ar/category/el-pais/sociedad/">SOCIEDAD</a></li>
	<li id="menu-item-3341" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-26 better-anim-fade menu-item-3341"><a href="https://laopinion.com.ar/category/el-pais/politica/">POLÍTICA</a></li>
	<li id="menu-item-3340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-item-3340"><a href="https://laopinion.com.ar/category/el-pais/policiales/">POLICIALES</a></li>
	<li id="menu-item-3339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-3339"><a href="https://laopinion.com.ar/category/el-pais/deportes/">DEPORTES</a></li>
</ul>
</li>
<li id="menu-item-3334" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-3334"><a href="https://laopinion.com.ar/octubre-farmacias-de-turno-en-trenque-lauquen/">FARMACIAS</a></li>
<li id="menu-item-3335" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-3335"><a href="https://laopinion.com.ar/necrologicas/">NECROLÓGICAS</a></li>
<li id="menu-item-4587" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-4587"><a href="http://omegadigital.com.ar">OMEGA EN VIVO</a></li>
<li id="menu-item-3333" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-3333"><a href="https://laopinion.com.ar/contacto/">CONTACTO</a></li>
</ul></div>

											<form role="search" method="get" class="search-form" action="https://laopinion.com.ar">
							<input type="search" class="search-field"
							       placeholder="Buscar..."
							       value="" name="s"
							       title="Buscar:"
							       autocomplete="off">
						</form>
										</div>
			</div>
					</div>
		<script type='text/javascript' src='https://laopinion.com.ar/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.15.0' id='better-advertising-js'></script>
<script type='text/javascript' src='https://laopinion.com.ar/wp-includes/js/comment-reply.min.js?ver=6.0.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://laopinion.com.ar/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.12.4' id='smush-lazy-load-js'></script>
<script type='text/javascript' async="async" src='https://laopinion.com.ar/wp-content/bs-booster-cache/069ec1cd3b138a565302862b22638fdc.js?ver=6.0.3' id='bs-booster-js'></script>

</body>
</html>