	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="es-AR"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="es-AR"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="es-AR"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://laopinion.com.ar/xmlrpc.php"/>

		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:title" content="Aerolíneas Argentinas advierte que sus vuelos pueden sufrir reprogramaciones"/>
<meta property="og:description" content="Es por suba de contagios en su personal. Pablo Ceriani, el presidente de la empresa, señaló que están realizando un esfuerzo muy grande para sostener las operaciones."/>
<meta property="og:image:alt" content="Aerolineas"/>
<meta property="og:image" content="https://laopinion.com.ar/wp-content/uploads/2021/01/Aerolineas-1.jpg"/>
<meta property="og:image:width" content="696"/>
<meta property="og:image:height" content="522"/>
<meta property="og:image:type" content="image/jpeg"/>
<meta property="og:type" content="article"/>
<meta property="og:article:published_time" content="2022-01-03 12:30:12"/>
<meta property="og:article:modified_time" content="2022-01-03 12:30:12"/>
<meta property="og:article:tag" content="El País / Inferiores"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Aerolíneas Argentinas advierte que sus vuelos pueden sufrir reprogramaciones"/>
<meta name="twitter:description" content="Es por suba de contagios en su personal. Pablo Ceriani, el presidente de la empresa, señaló que están realizando un esfuerzo muy grande para sostener las operaciones."/>
<meta name="twitter:image" content="https://laopinion.com.ar/wp-content/uploads/2021/01/Aerolineas-1.jpg"/>
<meta name="author" content="Mariela Nazar"/>

	<!-- This site is optimized with the Yoast SEO plugin v17.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Aerolíneas Argentinas advierte que sus vuelos pueden sufrir reprogramaciones - La Opinión</title>
	<meta name="description" content="Es por suba de contagios en su personal. Pablo Ceriani, el presidente de la empresa, señaló que están realizando un esfuerzo muy grande para sostener las operaciones." />
	<link rel="canonical" href="https://laopinion.com.ar/aerolineas-argentinas-advierte-que-sus-vuelos-pueden-sufrir-reprogramaciones/" />
	<meta property="og:url" content="https://laopinion.com.ar/aerolineas-argentinas-advierte-que-sus-vuelos-pueden-sufrir-reprogramaciones/" />
	<meta property="og:site_name" content="La Opinión" />
	<meta property="article:publisher" content="https://www.facebook.com/diariolaopinion" />
	<meta property="article:published_time" content="2022-01-03T15:30:12+00:00" />
	<meta property="og:image" content="https://laopinion.com.ar/wp-content/uploads/2021/01/Aerolineas-1.jpg" />
	<meta property="og:image:width" content="696" />
	<meta property="og:image:height" content="522" />
	<meta name="twitter:creator" content="@laopinionweb" />
	<meta name="twitter:site" content="@laopinionweb" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Mariela Nazar" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="2 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://laopinion.com.ar/#organization","name":"La Opini\u00f3n","url":"https://laopinion.com.ar/","sameAs":["https://www.facebook.com/diariolaopinion","https://instagram.com/laopiniontl","https://twitter.com/laopinionweb"],"logo":{"@type":"ImageObject","@id":"https://laopinion.com.ar/#logo","inLanguage":"es-AR","url":"https://laopinion.com.ar/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-01-at-19.51.49.jpeg","contentUrl":"https://laopinion.com.ar/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-01-at-19.51.49.jpeg","width":400,"height":86,"caption":"La Opini\u00f3n"},"image":{"@id":"https://laopinion.com.ar/#logo"}},{"@type":"WebSite","@id":"https://laopinion.com.ar/#website","url":"https://laopinion.com.ar/","name":"La Opini\u00f3n","description":"de Trenque Lauquen","publisher":{"@id":"https://laopinion.com.ar/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://laopinion.com.ar/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es-AR"},{"@type":"ImageObject","@id":"https://laopinion.com.ar/aerolineas-argentinas-advierte-que-sus-vuelos-pueden-sufrir-reprogramaciones/#primaryimage","inLanguage":"es-AR","url":"https://laopinion.com.ar/wp-content/uploads/2021/01/Aerolineas-1.jpg","contentUrl":"https://laopinion.com.ar/wp-content/uploads/2021/01/Aerolineas-1.jpg","width":696,"height":522,"caption":"Aerolineas"},{"@type":"WebPage","@id":"https://laopinion.com.ar/aerolineas-argentinas-advierte-que-sus-vuelos-pueden-sufrir-reprogramaciones/#webpage","url":"https://laopinion.com.ar/aerolineas-argentinas-advierte-que-sus-vuelos-pueden-sufrir-reprogramaciones/","name":"Aerol\u00edneas Argentinas advierte que sus vuelos pueden sufrir reprogramaciones - La Opini\u00f3n","isPartOf":{"@id":"https://laopinion.com.ar/#website"},"primaryImageOfPage":{"@id":"https://laopinion.com.ar/aerolineas-argentinas-advierte-que-sus-vuelos-pueden-sufrir-reprogramaciones/#primaryimage"},"datePublished":"2022-01-03T15:30:12+00:00","dateModified":"2022-01-03T15:30:12+00:00","description":"Es por suba de contagios en su personal. Pablo Ceriani, el presidente de la empresa, se\u00f1al\u00f3 que est\u00e1n realizando un esfuerzo muy grande para sostener las operaciones.","breadcrumb":{"@id":"https://laopinion.com.ar/aerolineas-argentinas-advierte-que-sus-vuelos-pueden-sufrir-reprogramaciones/#breadcrumb"},"inLanguage":"es-AR","potentialAction":[{"@type":"ReadAction","target":["https://laopinion.com.ar/aerolineas-argentinas-advierte-que-sus-vuelos-pueden-sufrir-reprogramaciones/"]}]},{"@type":"BreadcrumbList","@id":"https://laopinion.com.ar/aerolineas-argentinas-advierte-que-sus-vuelos-pueden-sufrir-reprogramaciones/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Inicio","item":"https://laopinion.com.ar/"},{"@type":"ListItem","position":2,"name":"Aerol\u00edneas Argentinas advierte que sus vuelos pueden sufrir reprogramaciones"}]},{"@type":"Article","@id":"https://laopinion.com.ar/aerolineas-argentinas-advierte-que-sus-vuelos-pueden-sufrir-reprogramaciones/#article","isPartOf":{"@id":"https://laopinion.com.ar/aerolineas-argentinas-advierte-que-sus-vuelos-pueden-sufrir-reprogramaciones/#webpage"},"author":{"@id":"https://laopinion.com.ar/#/schema/person/7482304f418e440c2a6a6ab473b18f17"},"headline":"Aerol\u00edneas Argentinas advierte que sus vuelos pueden sufrir reprogramaciones","datePublished":"2022-01-03T15:30:12+00:00","dateModified":"2022-01-03T15:30:12+00:00","mainEntityOfPage":{"@id":"https://laopinion.com.ar/aerolineas-argentinas-advierte-que-sus-vuelos-pueden-sufrir-reprogramaciones/#webpage"},"wordCount":311,"commentCount":0,"publisher":{"@id":"https://laopinion.com.ar/#organization"},"image":{"@id":"https://laopinion.com.ar/aerolineas-argentinas-advierte-que-sus-vuelos-pueden-sufrir-reprogramaciones/#primaryimage"},"thumbnailUrl":"https://laopinion.com.ar/wp-content/uploads/2021/01/Aerolineas-1.jpg","keywords":["El Pa\u00eds / Inferiores"],"articleSection":["EL PA\u00cdS","SOCIEDAD"],"inLanguage":"es-AR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://laopinion.com.ar/aerolineas-argentinas-advierte-que-sus-vuelos-pueden-sufrir-reprogramaciones/#respond"]}]},{"@type":"Person","@id":"https://laopinion.com.ar/#/schema/person/7482304f418e440c2a6a6ab473b18f17","name":"Mariela Nazar","url":"https://laopinion.com.ar/author/mariela/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Opinión &raquo; Feed" href="https://laopinion.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Opinión &raquo; RSS de los comentarios" href="https://laopinion.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Opinión &raquo; Aerolíneas Argentinas advierte que sus vuelos pueden sufrir reprogramaciones RSS de los comentarios" href="https://laopinion.com.ar/aerolineas-argentinas-advierte-que-sus-vuelos-pueden-sufrir-reprogramaciones/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/laopinion.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://laopinion.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:400,500,700,900%7CMerriweather:700,400%7CRoboto+Condensed:300,400' type='text/css' media='all' />
<script type='text/javascript' src='https://laopinion.com.ar/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://laopinion.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://laopinion.com.ar/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.5.1' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://laopinion.com.ar/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.5.1' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://laopinion.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://laopinion.com.ar/wp-json/wp/v2/posts/76570" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://laopinion.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://laopinion.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://laopinion.com.ar/?p=76570' />
<link rel="alternate" type="application/json+oembed" href="https://laopinion.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flaopinion.com.ar%2Faerolineas-argentinas-advierte-que-sus-vuelos-pueden-sufrir-reprogramaciones%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://laopinion.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flaopinion.com.ar%2Faerolineas-argentinas-advierte-que-sus-vuelos-pueden-sufrir-reprogramaciones%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//laopinion.com.ar/?wordfence_lh=1&hid=562B05B768FF0316145E5C9C572048A6');
</script>		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<meta property="fb:app_id" content="305796219513705">			<link rel="shortcut icon" href="https://laopinion.com.ar/wp-content/uploads/2019/02/favi.png"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://laopinion.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/laopinion.com.ar\/wp-content\/uploads\/2020\/12\/WhatsApp-Image-2020-12-01-at-19.51.49.jpeg"
    },
    "url": "https:\/\/laopinion.com.ar\/",
    "name": "La Opini\u00f3n",
    "description": "de Trenque Lauquen"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "La Opini\u00f3n",
    "alternateName": "de Trenque Lauquen",
    "url": "https:\/\/laopinion.com.ar\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Aerol\u00edneas Argentinas advierte que sus vuelos pueden sufrir reprogramaciones",
    "description": "Es por suba de contagios en su personal. Pablo Ceriani, el presidente de la empresa, se\u00f1al\u00f3 que est\u00e1n realizando un esfuerzo muy grande para sostener las operaciones.",
    "datePublished": "2022-01-03",
    "dateModified": "2022-01-03",
    "author": {
        "@type": "Person",
        "@id": "#person-MarielaNazar",
        "name": "Mariela Nazar"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/laopinion.com.ar\/wp-content\/uploads\/2021\/01\/Aerolineas-1.jpg",
        "width": 696,
        "height": 522
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": 0
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/laopinion.com.ar\/aerolineas-argentinas-advierte-que-sus-vuelos-pueden-sufrir-reprogramaciones\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://laopinion.com.ar/wp-content/bs-booster-cache/036dab03510a12666c66ac311b497c40.css' type='text/css' media='all' />
<link rel='stylesheet' id='3.1.0-1633547225' href='https://laopinion.com.ar/wp-content/bs-booster-cache/563a51364a95af5ce496e8bed1e49cec.css' type='text/css' media='all' />

<!-- BetterFramework Head Inline CSS -->
<style>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</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="post-template-default single single-post postid-76570 single-format-standard active-light-box ltr close-rh page-layout-2-col-right full-width  wpb-js-composer js-comp-ver-5.4.7 vc_responsive bs-ll-a" dir="ltr">
<div class="off-canvas-overlay"></div>
<div class="off-canvas-container right skin-white">
	<div class="off-canvas-inner">
		<spn class="canvas-close"><i></i></spn>
					<div class="off-canvas-header">
								<div class="site-description">de Trenque Lauquen</div>
			</div>
						<div class="off-canvas-menu">
				<div class="off-canvas-menu-fallback"></div>
			</div>
						<div class="off_canvas_footer">
				<div class="off_canvas_footer-info entry-content">
					<p><br data-mce-bogus="1"></p>
				</div>
			</div>
				</div>
</div>
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
											<span
						class="topbar-date">martes 4 de enero de 2022</span>
							<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/diariolaopinion" target="_blank"><i class="item-icon bsfi-facebook"></i><span class="item-title">Likes</span></a></li><li class="social-item twitter"><a href="https://twitter.com/laopinionweb" target="_blank"><i class="item-icon bsfi-twitter"></i><span class="item-title">Followers</span></a></li><li class="social-item instagram"><a href="https://instagram.com/laopiniontl" target="_blank"><i class="item-icon bsfi-instagram"></i><span class="item-title">Seguidores en Instagram</span></a></li>			</ul>
		</div>
							</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
				<li id="menu-item-4190" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-4190"><a href="http://omegadigital.com.ar">RADIO OMEGA ONLINE</a></li>
<li id="menu-item-3361" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-3361"><a href="https://laopinion.com.ar/necrologicas/">Necrológicas</a></li>
<li id="menu-item-2671" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-2671"><a href="https://laopinion.com.ar/el-tiempo/">El Tiempo</a></li>
<li id="menu-item-2820" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-2820"><a href="https://laopinion.com.ar/farmacias-de-turno-en-trenque-lauquen/">Farmacias</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-23"><a href="https://laopinion.com.ar/contacto/">Contacto</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://laopinion.com.ar/" itemprop="url" rel="home">
					<img id="site-logo" 
			     alt="La Opinión" data-src="https://laopinion.com.ar/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-01-at-19.51.49.jpeg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img id="site-logo" src="https://laopinion.com.ar/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-01-at-19.51.49.jpeg"
			     alt="La Opinión"  /></noscript>

			<span class="site-title">La Opinión - de Trenque Lauquen</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
											<div class="bsac bsac-clearfix adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-header_aside_logo bsac-align-right bsac-column-1"><div id="bsac-30448-1743930774" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="30448" data-type="image"><a itemprop="url" class="bsac-link" href="http://suscripcion.laopinion.com.ar/" target="_blank" ><img   alt="Suscripción 3" data-src="https://laopinion.com.ar/wp-content/uploads/2021/08/Captura-e1629089081460.jpg" class="bsac-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="bsac-image" src="https://laopinion.com.ar/wp-content/uploads/2021/08/Captura-e1629089081460.jpg" alt="Suscripción 3" /></noscript></a></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-19"><a href="https://laopinion.com.ar/">Inicio</a></li>
<li id="menu-item-26897" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-26897"><a href="https://laopinion.com.ar/informacion-general/">Información General</a></li>
<li id="menu-item-26896" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-26896"><a href="https://laopinion.com.ar/policiales/">Policiales</a></li>
<li id="menu-item-26895" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-26895"><a href="https://laopinion.com.ar/deportes/">Deportes</a></li>
<li id="menu-item-26894" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-26894"><a href="https://laopinion.com.ar/la-region/">La Región</a></li>
<li id="menu-item-26893" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-26893"><a href="https://laopinion.com.ar/la-provincia/">La Provincia</a></li>
<li id="menu-item-26892" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-26892"><a href="https://laopinion.com.ar/el-pais/">El País</a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://laopinion.com.ar">
	<input type="search" class="search-field"
	       placeholder="Buscar..."
	       value="" name="s"
	       title="Buscar:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Buscar">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->
<div class="fecha">
				Martes 04 de
 Enero de 2022</div>

			<div class="logo-container">
				<a href="https://laopinion.com.ar/" itemprop="url" rel="home">
											<img 
						     alt="La Opinión" data-src="https://laopinion.com.ar/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-01-at-17.45.35.jpeg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://laopinion.com.ar/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-01-at-17.45.35.jpeg"
						     alt="La Opinión"  /></noscript>				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="2" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://laopinion.com.ar" rel="home""><span itemprop='name'>Inicio</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>Aerolíneas Argentinas advierte que sus vuelos pueden sufrir reprogramaciones</span><meta itemprop="position" content="2" /><meta itemprop="item" content="https://laopinion.com.ar/aerolineas-argentinas-advierte-que-sus-vuelos-pueden-sufrir-reprogramaciones/"/></li></ul></div></nav><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
								<div class="single-container">
		<article id="post-76570" class="post-76570 post type-post status-publish format-standard has-post-thumbnail  category-el-pais category-sociedad tag-el-pais-inferiores single-post-content has-thumbnail">
						<div class="post-header post-tp-1-header">
				<h2 class="post-subtitle">Covid: </h2>					<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">Aerolíneas Argentinas advierte que sus vuelos pueden sufrir reprogramaciones</span></h1>
										<div class="single-post-excerpt post-excerpt-at"><p>Es por suba de contagios en su personal. Pablo Ceriani, el presidente de la empresa, señaló que están realizando un esfuerzo muy grande para sostener las operaciones.</p>
</div>					<div class="post-meta-wrap clearfix">
						<div class="post-meta single-post-meta">
				<span class="time"><time class="post-published updated"
			                         datetime="2022-01-03T12:30:12-03:00"><b>03/01/2022 </b></time></span>
			</div>
					</div>
									<div class="single-featured">
					<a class="post-thumbnail open-lightbox" href="https://laopinion.com.ar/wp-content/uploads/2021/01/Aerolineas-1.jpg"><img  alt="Aerolineas" data-src="https://laopinion.com.ar/wp-content/uploads/2021/01/Aerolineas-1.jpg">						</a>
										</div>
			</div>
					<div class="post-share single-post-share top-share clearfix style-1">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-0">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Compartir</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flaopinion.com.ar%2Faerolineas-argentinas-advierte-que-sus-vuelos-pueden-sufrir-reprogramaciones%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Aerolíneas Argentinas advierte que sus vuelos pueden sufrir reprogramaciones @laopinionweb&url=https%3A%2F%2Flaopinion.com.ar%2Faerolineas-argentinas-advierte-que-sus-vuelos-pueden-sufrir-reprogramaciones%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Aerolíneas Argentinas advierte que sus vuelos pueden sufrir reprogramaciones %0A%0A https%3A%2F%2Flaopinion.com.ar%2Faerolineas-argentinas-advierte-que-sus-vuelos-pueden-sufrir-reprogramaciones%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span></div>		</div>
					<div class="entry-content clearfix single-post-content">
				<div class="continue-reading-content close"><p>En medio del inicio de la temporada de verano, Aerolíneas Argentinas informó que, debido a la creciente suba de los contagios de coronavirus, la operación de sus vuelos puede sufrir cambios o reprogramaciones.</p>
<p>A través de su cuenta de Twitter, el presidente de la compañía, Pablo Ceriani, afirmó que “debido a la nueva ola de contagios que estamos viviendo en todo el país, que también afecta al personal de @Aerolineas_AR, queremos informar que nuestras operaciones pueden sufrir demoras, modificaciones y/o cancelaciones”.</p>
<p>“Ante esta situación, estamos realizando un esfuerzo muy grande para sostener las operaciones en plena temporada de verano y que afecte lo menos posible los itinerarios de los vuelos. Les pedimos paciencia, cualquier novedad de sus vuelos será comunicada por los canales oficiales”, agregó.</p>
<p>Además, el titular de Aerolíneas aclaró que dicha situación la están sufriendo todas las aerolíneas y que solamente el domingo fueron cancelados 4000 vuelos en todo el mundo, más de la mitad de ellos en Estados Unidos, debido a condiciones climáticas y un aumento de casos de coronavirus por la variante Ómicron.</p>
<p>Aquellos pasajeros que puedan ser afectados recibirán una notificación vía el correo electrónico de contacto que hayan informado en su reserva con la modificación de su vuelo. Durante esta temporada de verano, Aerolíneas Argentinas está operando con 230 partidas diarias entre vuelos, nacionales, regionales e internacionales.</p>
<p>Hasta el momento, solo fue suspendido un vuelo a Bariloche con 170 pasajeros, que terminó saliendo un día después. Los empleados trabajan en burbujas, y si aparece un caso positivo, todo el grupo debe aislarse, lo que complica las operaciones. El área de mantenimiento es una de las que se vio afectada por los contagios. (DIB) FD</p>
</div><div class="continue-reading-container"><a href="#" class="continue-reading-btn btn">Seguir leyendo</a></div>			</div>
					</article>
			</div>
<div class="post-related">

	<div class="section-heading sh-t5 sh-s1 ">

					<span class="h-text related-posts-heading">Más notas de la sección</span>
		
	</div>

	
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-76577 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-76">
<div class="item-inner clearfix">
			<div class="featured">
						<a  alt="concesionaria de autos" title="Desde hoy, patentar un auto cuesta un 30% más" data-src="https://laopinion.com.ar/wp-content/uploads/2021/09/AUTOS-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/laopinion.com.ar\/wp-content\/uploads\/2021\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;AUTOS-86x64.jpg&quot;,&quot;210&quot;:&quot;AUTOS-210x136.jpg&quot;,&quot;279&quot;:&quot;AUTOS-279x220.jpg&quot;,&quot;357&quot;:&quot;AUTOS-357x210.jpg&quot;,&quot;696&quot;:&quot;AUTOS.jpg&quot;}}"					class="img-holder" href="https://laopinion.com.ar/desde-hoy-patentar-un-auto-cuesta-un-30-mas/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://laopinion.com.ar/desde-hoy-patentar-un-auto-cuesta-un-30-mas/" title="Desde hoy, patentar un auto cuesta un 30% más">
			<span class="post-title">
				Desde hoy, patentar un auto cuesta un 30% más			</span>
	</a>
	</p></div>
</div >
<div  class="post-76575 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-76">
<div class="item-inner clearfix">
			<div class="featured">
						<a  alt="Alzheimer" title="La enfermedad de Alzheimer puede aumentar el riesgo de Covid grave" data-src="https://laopinion.com.ar/wp-content/uploads/2021/06/Alzheimer-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/laopinion.com.ar\/wp-content\/uploads\/2021\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Alzheimer-86x64.jpg&quot;,&quot;210&quot;:&quot;Alzheimer-210x136.jpg&quot;,&quot;279&quot;:&quot;Alzheimer-279x220.jpg&quot;,&quot;357&quot;:&quot;Alzheimer-357x210.jpg&quot;,&quot;696&quot;:&quot;Alzheimer.jpg&quot;}}"					class="img-holder" href="https://laopinion.com.ar/la-enfermedad-de-alzheimer-puede-aumentar-el-riesgo-de-covid-grave/"></a>
					</div>
	<p class="post-subtitle">Salud</p><p class="title">	<a class="post-url" href="https://laopinion.com.ar/la-enfermedad-de-alzheimer-puede-aumentar-el-riesgo-de-covid-grave/" title="La enfermedad de Alzheimer puede aumentar el riesgo de Covid grave">
			<span class="post-title">
				La enfermedad de Alzheimer puede aumentar el riesgo de Covid grave			</span>
	</a>
	</p></div>
</div >
<div  class="post-76572 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-76">
<div class="item-inner clearfix">
			<div class="featured">
						<a  alt="anuario" title="Un año atravesado por el coronavirus, las elecciones y las crisis recurrentes" data-src="https://laopinion.com.ar/wp-content/uploads/2022/01/anuario-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/laopinion.com.ar\/wp-content\/uploads\/2022\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;anuario-86x64.jpg&quot;,&quot;210&quot;:&quot;anuario-210x136.jpg&quot;,&quot;279&quot;:&quot;anuario-279x220.jpg&quot;,&quot;357&quot;:&quot;anuario-357x210.jpg&quot;,&quot;700&quot;:&quot;anuario-e1641229806795.jpg&quot;,&quot;750&quot;:&quot;anuario-750x430.jpg&quot;}}"					class="img-holder" href="https://laopinion.com.ar/un-ano-atravesado-por-el-coronavirus-las-elecciones-y-las-crisis-recurrentes/"></a>
					</div>
	<p class="post-subtitle">2021</p><p class="title">	<a class="post-url" href="https://laopinion.com.ar/un-ano-atravesado-por-el-coronavirus-las-elecciones-y-las-crisis-recurrentes/" title="Un año atravesado por el coronavirus, las elecciones y las crisis recurrentes">
			<span class="post-title">
				Un año atravesado por el coronavirus, las elecciones y las crisis recurrentes			</span>
	</a>
	</p></div>
</div >
<div  class="post-76568 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-76">
<div class="item-inner clearfix">
			<div class="featured">
						<a  alt="Detectar Parque Central Malvinas" title="Desde el Gobierno advierten que todavía no se llegó al pico de casos de coronavirus" data-src="https://laopinion.com.ar/wp-content/uploads/2021/12/Detectar-Parque-Central_Malvinas-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/laopinion.com.ar\/wp-content\/uploads\/2021\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Detectar-Parque-Central_Malvinas-86x64.jpg&quot;,&quot;210&quot;:&quot;Detectar-Parque-Central_Malvinas-210x136.jpg&quot;,&quot;279&quot;:&quot;Detectar-Parque-Central_Malvinas-279x220.jpg&quot;,&quot;357&quot;:&quot;Detectar-Parque-Central_Malvinas-357x210.jpg&quot;,&quot;700&quot;:&quot;Detectar-Parque-Central_Malvinas-e1640629645821.jpg&quot;,&quot;750&quot;:&quot;Detectar-Parque-Central_Malvinas-750x430.jpg&quot;}}"					class="img-holder" href="https://laopinion.com.ar/desde-el-gobierno-advierten-que-todavia-no-se-llego-al-pico-de-casos-de-coronavirus/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://laopinion.com.ar/desde-el-gobierno-advierten-que-todavia-no-se-llego-al-pico-de-casos-de-coronavirus/" title="Desde el Gobierno advierten que todavía no se llegó al pico de casos de coronavirus">
			<span class="post-title">
				Desde el Gobierno advierten que todavía no se llegó al pico de casos de coronavirus			</span>
	</a>
	</p></div>
</div >
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_506039748 = '{"query":{"paginate":"next_prev","count":4,"posts_per_page":4,"post__not_in":[76570],"ignore_sticky_posts":1,"category__in":[76,5],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"f8f2e1d"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="506039748"
				   title="Anterior">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Anterior				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="506039748" title="Siguiente">
					Siguiente <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div>
<section id="comments-template-76570"
         class="comments-template comments-template-multiple providers-2">
			<div class="bs-comments-wrapper">
							<ul class="nav-tabs clearfix">
					<li class="active facebook-comment"><a href="#facebook-746380436-comment-section" role="tab" data-toggle="tab"><i class="fa fa-facebook-square" aria-hidden="true"></i>Comentarios de Facebook </a></li><li class="wordpress-comment"><a href="#wordpress-1407121582-comment-section" data-toggle="tab" data-deferred-init="1407121582"><i class="fa fa-comments" aria-hidden="true"></i>Comentarios</a></li>				</ul>
							<div class="tab-content">
				<div class="active tab-pane multi-facebook-comment-section" id="facebook-746380436-comment-section"><section id="comments-template-76570" class="comments-template comment-respond">

	
	<div id="comments" class="better-comments-area better-facebook-comments-area">
		<div id="respond">
			<div class="fb-comments" data-href="https://laopinion.com.ar/aerolineas-argentinas-advierte-que-sus-vuelos-pueden-sufrir-reprogramaciones/"
			     data-numposts="10"
			     data-colorscheme="light"
			     data-order-by="time" data-width="100%"
			     data-mobile="false">Cargando...</div>

					</div>
	</div>
</section>
		<div id="fb-root"></div>
		<script>
			(function () {

    function appendFbScript() {
        var js, id = 'facebook-jssdk',
            fjs = document.getElementsByTagName('script')[0];

        if (document.getElementById(id)) return;
        js = document.createElement('script');
        js.id = id;
        js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=305796219513705&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);

        window.fbAsyncInit = function () {
            FB.init({
                appId: '305796219513705',
                xfbml: true,
                version: 'v2.0'
            });
            FB.Event.subscribe('comment.create', function (comment_data) {
                console.log(comment_data);
                update_comments_count();
            });
            FB.Event.subscribe('comment.remove', function (comment_data) {
                update_comments_count();
            });

            function update_comments_count(comment_data, comment_action) {
                jQuery.ajax({
                        type: 'GET',
                        dataType: 'json',
                        url: 'https://laopinion.com.ar/wp-admin/admin-ajax.php',
                        data: {
                            action: 'clear_better_facebook_comments',
                            post_id: '76570'
                        },
                        success: function (data) {
                            // todo sync comments count here! data have the counts
                        },
                        error: function (i, b) {
                            // todo
                        }
                    }
                )
            };
        };

        appendFbScript();
    }

    appendFbScript();

})();
		</script>
		</div><div class="tab-pane multi-wordpress-comment-section" id="wordpress-1407121582-comment-section">		<div class="bs-deferred-load-wrapper" id="bsd_1407121582">
			<script>var bs_deferred_loading_bsd_1407121582 = '{"query":{"comment-post-id":76570,"provider":"wordpress","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"custom","view":"Publisher_Comments::load_comment_template","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","_layout":{"state":"1|1|0","page":"2-col-right"}}';</script>
		</div>
		</div>			</div>

		</div>
		</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="better-ads-4" class=" h-ni w-nt primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1"></div></div><div id="better-ads-2" class=" h-ni w-bg w-bg-eceff1 w-nt primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1"><div id="bsac-51938-671421522" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="51938" data-type="image"><a itemprop="url" class="bsac-link" href="" target="_blank" ><img   alt="Seguros Rivadavia v 30/11" data-src="https://laopinion.com.ar/wp-content/uploads/2021/08/seguros-rivadavia.jpg" class="bsac-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="bsac-image" src="https://laopinion.com.ar/wp-content/uploads/2021/08/seguros-rivadavia.jpg" alt="Seguros Rivadavia v 30/11" /></noscript></a></div><div id="bsac-38431-1354305082" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="38431" data-type="image"><a itemprop="url" class="bsac-link" href="" target="_blank" ><img   alt="Hop" data-src="https://laopinion.com.ar/wp-content/uploads/2021/02/hop-marzo-20.jpg" class="bsac-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="bsac-image" src="https://laopinion.com.ar/wp-content/uploads/2021/02/hop-marzo-20.jpg" alt="Hop" /></noscript></a></div><div id="bsac-74273-755373497" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="74273" data-type="image"><a itemprop="url" class="bsac-link" href="https://www.bancoprovincia.bancainternet.com.ar/eBanking/login/inicio.htm" target="_blank" ><img   alt="" data-src="https://laopinion.com.ar/wp-content/uploads/2021/11/NM300x250.gif" class="bsac-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="bsac-image" src="https://laopinion.com.ar/wp-content/uploads/2021/11/NM300x250.gif" alt="" /></noscript></a></div><div id="bsac-3497-1719656895" class="bsac-container bsac-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="3497" data-type="code"><span id="bsac-3497-1719656895-place"></span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">betterads_screen_width = document.body.clientWidth;betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-3497-1719656895');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('bsac-3497-1719656895-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9856534548609209" data-ad-slot="6656712463" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('bsac-3497-1719656895-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9856534548609209" data-ad-slot="6656712463" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('bsac-3497-1719656895-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9856534548609209" data-ad-slot="6656712463" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('bsac-3497-1719656895-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9856534548609209" data-ad-slot="6656712463" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div><div id="bsac-49431-1525706333" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="49431" data-type="image"><a itemprop="url" class="bsac-link" href="" target="_blank" ><img   alt="Martinez Hnos" data-src="https://laopinion.com.ar/wp-content/uploads/2021/02/martinez-hnos.-2-x-8-promo-COLOR-marzo-21.jpg" class="bsac-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="bsac-image" src="https://laopinion.com.ar/wp-content/uploads/2021/02/martinez-hnos.-2-x-8-promo-COLOR-marzo-21.jpg" alt="Martinez Hnos" /></noscript></a></div><div id="bsac-66687-2085970303" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="66687" data-type="image"><a itemprop="url" class="bsac-link" href="" target="_blank" ><img   alt="expreso tl mensual" data-src="https://laopinion.com.ar/wp-content/uploads/2021/07/EXPRESOWEB.jpg" class="bsac-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="bsac-image" src="https://laopinion.com.ar/wp-content/uploads/2021/07/EXPRESOWEB.jpg" alt="expreso tl mensual" /></noscript></a></div></div></div><div id="better-ads-3" class=" h-ni w-nt primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1"><div id="bsac-10936-2099971612" class="bsac-container bsac-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="10936" data-type="code"><span id="bsac-10936-2099971612-place"></span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">betterads_screen_width = document.body.clientWidth;betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-10936-2099971612');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('bsac-10936-2099971612-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9856534548609209" data-ad-slot="2010890442" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('bsac-10936-2099971612-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9856534548609209" data-ad-slot="2010890442" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('bsac-10936-2099971612-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9856534548609209" data-ad-slot="2010890442" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('bsac-10936-2099971612-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9856534548609209" data-ad-slot="2010890442" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
		<div class="footer-widgets dark-text">
	<div class="content-wrap">
		<div class="container">
			<div class="row">
										<div class="col-sm-3">
							<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-about-2" class=" h-ni w-nt footer-widget footer-column-1 widget widget_bs-about"><div  class="bs-shortcode bs-about ">
		<h4 class="about-title">
						<img  
				     alt="La Opinión" data-src="https://laopinion.com.ar/wp-content/uploads/2020/12/logo100MOVIL2.jpg" class="logo-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="logo-image" src="https://laopinion.com.ar/wp-content/uploads/2020/12/logo100MOVIL2.jpg"
				     alt="La Opinión"></noscript>
				</h4>
	<div class="about-text">
		<p>El matutino del Oeste Bonaerense<br />
Propiedad de Editorial Trenque Lauquen S.A.</p>
	</div>
	<ul class="about-icons-list"><li class="about-icon-item facebook"><a href="https://www.facebook.com/diariolaopinion" target="_blank"><i class="fa fa-facebook"></i></a><li class="about-icon-item twitter"><a href="https://twitter.com/laopinionweb" target="_blank"><i class="fa fa-twitter"></i></a><li class="about-icon-item instagram"><a href="https://instagram.com/laopiniontl" target="_blank"><i class="fa fa-instagram"></i></a><li class="about-icon-item youtube"><a href="https://youtube.com/user/diariolaopinion" target="_blank"><i class="fa fa-youtube"></i></a></ul></div>
</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="text-2" class=" h-ni w-nt footer-widget footer-column-2 widget widget_text">			<div class="textwidget"><div align="center">DIRECTORA<br />
María Élida Nazar
</div>
</div>
		</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="text-3" class=" h-ni w-nt footer-widget footer-column-3 widget widget_text">			<div class="textwidget"><div align="center">
Estamos en Roca 752<br />
Trenque Lauquen &#8211; CP: 6400<br />
Provincia de Buenos Aires<br />
&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;-<br />
La Opinión ha sido declarado Patrimonio Cultural por el Concejo Deliberante
</div>
</div>
		</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="text-4" class=" h-ni w-nt footer-widget footer-column-4 widget widget_text">			<div class="textwidget"><div align="center">CONTÁCTENOS<br />
TELÉFONO: 02392 &#8211; 410434<br />
WHATSAPP: 2392 &#8211; 559667</div>
</div>
		</div>							</aside>
						</div>
									</div>
		</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
										<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							Diario La Opinión de Trenque Lauquen © Todos los derechos reservados. 						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
													</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

		<div id="fb-root"></div>
		<script>
			(function () {

    function appendFbScript() {
        var js, id = 'facebook-jssdk',
            fjs = document.getElementsByTagName('script')[0];

        if (document.getElementById(id)) return;
        js = document.createElement('script');
        js.id = id;
        js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=305796219513705&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);

        window.fbAsyncInit = function () {
            FB.init({
                appId: '305796219513705',
                xfbml: true,
                version: 'v2.0'
            });
            FB.Event.subscribe('comment.create', function (comment_data) {
                console.log(comment_data);
                update_comments_count();
            });
            FB.Event.subscribe('comment.remove', function (comment_data) {
                update_comments_count();
            });

            function update_comments_count(comment_data, comment_action) {
                jQuery.ajax({
                        type: 'GET',
                        dataType: 'json',
                        url: 'https://laopinion.com.ar/wp-admin/admin-ajax.php',
                        data: {
                            action: 'clear_better_facebook_comments',
                            post_id: '76570'
                        },
                        success: function (data) {
                            // todo sync comments count here! data have the counts
                        },
                        error: function (i, b) {
                            // todo
                        }
                    }
                )
            };
        };

        appendFbScript();
    }

    appendFbScript();

})();
		</script>
		<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-9814895-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-9814895-1');
</script><script id='publisher-theme-pagination-js-extra'>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script id='better-bam-js-extra'>
var better_bam_loc = {"ajax_url":"https:\/\/laopinion.com.ar\/wp-admin\/admin-ajax.php"};
</script>
<script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/laopinion.com.ar\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Todas","tabs_more":"M\u00e1s","lightbox_expand":"Ampliar","lightbox_close":"Cerrar"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"disable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1"};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/laopinion.com.ar\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Mensajes<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categor\u00edas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Etiquetas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
		<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
				<div class="rh-cover noscroll  no-login-icon" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li id="menu-item-3332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-post-parent better-anim-fade menu-item-3332"><a href="https://laopinion.com.ar/">INICIO</a></li>
<li id="menu-item-3336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-3336"><a>LOCALES</a>
<ul class="sub-menu">
	<li id="menu-item-3358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-72 better-anim-fade menu-item-3358"><a href="https://laopinion.com.ar/category/trenque-lauquen/informacion-general/">INFORMACIÓN GENERAL</a></li>
	<li id="menu-item-3360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-73 better-anim-fade menu-item-3360"><a href="https://laopinion.com.ar/category/trenque-lauquen/policiales-trenque-lauquen/">POLICIALES</a></li>
	<li id="menu-item-3357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-74 better-anim-fade menu-item-3357"><a href="https://laopinion.com.ar/category/trenque-lauquen/deportes-trenque-lauquen/">DEPORTES</a></li>
</ul>
</li>
<li id="menu-item-3337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-3337"><a href="http://ertwet">LA REGIÓN</a>
<ul class="sub-menu">
	<li id="menu-item-3344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-70 better-anim-fade menu-item-3344"><a href="https://laopinion.com.ar/category/la-region/bolivar/">BOLÍVAR</a></li>
	<li id="menu-item-3345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-3345"><a href="https://laopinion.com.ar/category/la-region/carhue/">CARHUÉ</a></li>
	<li id="menu-item-3346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-item-3346"><a href="https://laopinion.com.ar/category/la-region/casbas/">CASBAS</a></li>
	<li id="menu-item-3347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-3347"><a href="https://laopinion.com.ar/category/la-region/daireaux/">DAIREAUX</a></li>
	<li id="menu-item-3348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-34 better-anim-fade menu-item-3348"><a href="https://laopinion.com.ar/category/la-region/garre/">GARRÉ</a></li>
	<li id="menu-item-3349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-35 better-anim-fade menu-item-3349"><a href="https://laopinion.com.ar/category/la-region/general-villegas/">GENERAL VILLEGAS</a></li>
	<li id="menu-item-3350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-36 better-anim-fade menu-item-3350"><a href="https://laopinion.com.ar/category/la-region/guamini/">GUAMINÍ</a></li>
	<li id="menu-item-3351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-37 better-anim-fade menu-item-3351"><a href="https://laopinion.com.ar/category/la-region/suplemento-oesteba/">SUPLEMENTO OESTE B.A.</a></li>
	<li id="menu-item-3352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-71 better-anim-fade menu-item-3352"><a href="https://laopinion.com.ar/category/la-region/pehuajo/">PEHUAJÓ</a></li>
	<li id="menu-item-3353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-38 better-anim-fade menu-item-3353"><a href="https://laopinion.com.ar/category/la-region/pellegrini/">PELLEGRINI</a></li>
	<li id="menu-item-3354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-item-3354"><a href="https://laopinion.com.ar/category/la-region/rivadavia/">RIVADAVIA</a></li>
	<li id="menu-item-3355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-39 better-anim-fade menu-item-3355"><a href="https://laopinion.com.ar/category/la-region/salliquelo/">SALLIQUELÓ</a></li>
	<li id="menu-item-3356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-40 better-anim-fade menu-item-3356"><a href="https://laopinion.com.ar/category/la-region/tres-lomas/">TRES LOMAS</a></li>
</ul>
</li>
<li id="menu-item-3338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-3338"><a href="http://tyut">EL PAÍS</a>
<ul class="sub-menu">
	<li id="menu-item-3343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-80 better-anim-fade menu-item-3343"><a href="https://laopinion.com.ar/category/la-provincia/">LA PROVINCIA</a></li>
	<li id="menu-item-3342" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-5 better-anim-fade menu-item-3342"><a href="https://laopinion.com.ar/category/el-pais/sociedad/">SOCIEDAD</a></li>
	<li id="menu-item-3341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-26 better-anim-fade menu-item-3341"><a href="https://laopinion.com.ar/category/el-pais/politica/">POLÍTICA</a></li>
	<li id="menu-item-3340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-item-3340"><a href="https://laopinion.com.ar/category/el-pais/policiales/">POLICIALES</a></li>
	<li id="menu-item-3339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-3339"><a href="https://laopinion.com.ar/category/el-pais/deportes/">DEPORTES</a></li>
</ul>
</li>
<li id="menu-item-3334" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-3334"><a href="https://laopinion.com.ar/farmacias-de-turno-en-trenque-lauquen/">FARMACIAS</a></li>
<li id="menu-item-3335" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-3335"><a href="https://laopinion.com.ar/necrologicas/">NECROLÓGICAS</a></li>
<li id="menu-item-4587" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-4587"><a href="http://omegadigital.com.ar">OMEGA EN VIVO</a></li>
<li id="menu-item-3333" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-3333"><a href="https://laopinion.com.ar/contacto/">CONTACTO</a></li>
</ul></div>

											<form role="search" method="get" class="search-form" action="https://laopinion.com.ar">
							<input type="search" class="search-field"
							       placeholder="Buscar..."
							       value="" name="s"
							       title="Buscar:"
							       autocomplete="off">
						</form>
										</div>
			</div>
					</div>
		<script type='text/javascript' src='https://laopinion.com.ar/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.15.0' id='better-advertising-js'></script>
<script type='text/javascript' src='https://laopinion.com.ar/wp-includes/js/comment-reply.min.js?ver=5.8.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://laopinion.com.ar/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.9.4' id='smush-lazy-load-js'></script>
<script type='text/javascript' src='https://laopinion.com.ar/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
<script type='text/javascript' async="async" src='https://laopinion.com.ar/wp-content/bs-booster-cache/069ec1cd3b138a565302862b22638fdc.js?ver=5.8.2' id='bs-booster-js'></script>

</body>
</html>