	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="es-AR"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="es-AR"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="es-AR"> <!--<![endif]-->
	<head>
		<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-XXXX');</script>
<!-- End Google Tag Manager -->		<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="http://laopinion.com.ar/xmlrpc.php"/>

		<title>Sin tregua para la industria: prevén meses complicados con más cierres y despidos &#8211; La Opinión</title>

<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="og:locale" content="es_ar"/>
<meta property="og:site_name" content="La Opinión"/>
<meta property="og:url" content="http://laopinion.com.ar/sin-tregua-para-la-industria-preven-meses-complicados-con-mas-cierres-y-despidos/"/>
<meta property="og:title" content="Sin tregua para la industria: prevén meses complicados con más cierres y despidos"/>
<meta property="og:image" content="http://laopinion.com.ar/wp-content/uploads/2018/08/industrias.jpg"/>
<meta property="article:section" content="SOCIEDAD"/>
<meta property="article:tag" content="El País / Titulares"/>
<meta property="og:description" content="La industria bonaerense no repunta, y tras un primer semestre complejo con cierres de fábricas, suspensiones y cientos de despidos, desde el sector prevén que se vienen meses más complicados y reclaman al Gobierno un plan industrial que los ayude a paliar la crisis."/>
<meta property="og:type" content="article"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:url" content="http://laopinion.com.ar/sin-tregua-para-la-industria-preven-meses-complicados-con-mas-cierres-y-despidos/"/>
<meta name="twitter:title" content="Sin tregua para la industria: prevén meses complicados con más cierres y despidos"/>
<meta name="twitter:description" content="La industria bonaerense no repunta, y tras un primer semestre complejo con cierres de fábricas, suspensiones y cientos de despidos, desde el sector prevén que se vienen meses más complicados y reclaman al Gobierno un plan industrial que los ayude a paliar la crisis."/>
<meta name="twitter:image" content="http://laopinion.com.ar/wp-content/uploads/2018/08/industrias.jpg"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Opinión &raquo; Feed" href="http://laopinion.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Opinión &raquo; RSS de los comentarios" href="http://laopinion.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Opinión &raquo; Sin tregua para la industria: prevén meses complicados con más cierres y despidos RSS de los comentarios" href="http://laopinion.com.ar/sin-tregua-para-la-industria-preven-meses-complicados-con-mas-cierres-y-despidos/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/laopinion.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tiempocom_style-css'  href='http://laopinion.com.ar/wp-content/plugins/tiempocom/static/css/default.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:400,500,700%7CMerriweather:700,400%7CRoboto+Condensed:300,400' type='text/css' media='all' />
<script type='text/javascript' src='http://laopinion.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://laopinion.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://laopinion.com.ar/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.5.1'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='http://laopinion.com.ar/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.5.1'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://laopinion.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://laopinion.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://laopinion.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Los inquilinos bonaerenses destinan el 45% de su salario para pagar el alquiler' href='http://laopinion.com.ar/los-inquilinos-bonaerenses-destinan-el-45-de-su-salario-para-pagar-el-alquiler/' />
<link rel='next' title='IBARZABAL DE FRUCCIO ANGELICA' href='http://laopinion.com.ar/ibarzabal-de-fruccio-angelica/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="http://laopinion.com.ar/sin-tregua-para-la-industria-preven-meses-complicados-con-mas-cierres-y-despidos/" />
<link rel='shortlink' href='http://laopinion.com.ar/?p=17362' />
<link rel="alternate" type="application/json+oembed" href="http://laopinion.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flaopinion.com.ar%2Fsin-tregua-para-la-industria-preven-meses-complicados-con-mas-cierres-y-despidos%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://laopinion.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flaopinion.com.ar%2Fsin-tregua-para-la-industria-preven-meses-complicados-con-mas-cierres-y-despidos%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//laopinion.com.ar/?wordfence_lh=1&hid=72489B94E69F3DE459E5911C14C99F20');
</script><meta property="fb:app_id" content="305796219513705">			<link rel="shortcut icon" href="http://ultimahora.com.ar/wp-content/uploads/2018/01/favi.png"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://laopinion.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "http:\/\/ultimahora.com.ar\/wp-content\/uploads\/2018\/01\/logo2018-1.jpg"
    },
    "url": "http:\/\/laopinion.com.ar\/",
    "name": "La Opini\u00f3n",
    "description": "de Trenque Lauquen"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "La Opini\u00f3n",
    "alternateName": "de Trenque Lauquen",
    "url": "http:\/\/laopinion.com.ar\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Sin tregua para la industria: prev\u00e9n meses complicados con m\u00e1s cierres y despidos",
    "description": "La industria bonaerense no repunta, y tras un primer semestre complejo con cierres de f\u00e1bricas, suspensiones y cientos de despidos, desde el sector prev\u00e9n que se vienen meses m\u00e1s complicados y reclaman al Gobierno un plan industrial que los ayude a paliar la crisis.",
    "datePublished": "2018-08-21",
    "dateModified": "2018-08-21",
    "author": {
        "@type": "Person",
        "@id": "#person-jmo2502",
        "name": "jmo2502"
    },
    "image": {
        "@type": "ImageObject",
        "url": "http:\/\/laopinion.com.ar\/wp-content\/uploads\/2018\/08\/industrias.jpg",
        "width": 948,
        "height": 633
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": 0
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "http:\/\/laopinion.com.ar\/sin-tregua-para-la-industria-preven-meses-complicados-con-mas-cierres-y-despidos\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='http://laopinion.com.ar/wp-content/bs-booster-cache/36fd2830c0e8f29f8662f09e573ed02c.css' type='text/css' media='all' />
<link rel='stylesheet' id='3.1.0-1528731362' href='http://laopinion.com.ar/wp-content/bs-booster-cache/8a7d35530d595eea420536a3736ebcd5.css' type='text/css' media='all' />

<!-- BetterFramework Head Inline CSS -->
<style>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</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="post-template-default single single-post postid-17362 single-format-standard active-light-box ltr close-rh page-layout-2-col-right full-width  wpb-js-composer js-comp-ver-5.4.5 vc_responsive bs-ll-a" dir="ltr">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-XXXX"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><div class="off-canvas-overlay"></div>
<div class="off-canvas-container right skin-white">
	<div class="off-canvas-inner">
		<spn class="canvas-close"><i></i></spn>
					<div class="off-canvas-header">
									<div class="logo">

						<a href="http://laopinion.com.ar/">
							<img src="http://ultimahora.com.ar/wp-content/uploads/2017/10/logoweb.jpg"
							     alt="La Opinión">
						</a>
					</div>
									<div class="site-description">de Trenque Lauquen</div>
			</div>
						<div class="off-canvas-menu">
				<div class="off-canvas-menu-fallback"></div>
			</div>
						<div class="off_canvas_footer">
				<div class="off_canvas_footer-info entry-content">
					<p><br data-mce-bogus="1"></p>
				</div>
			</div>
				</div>
</div>
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
											<span
						class="topbar-date">Martes 21 de agosto de 2018</span>
							<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/diariolaopinion" target="_blank"><i class="item-icon bsfi-facebook"></i><span class="item-title">Likes</span></a></li><li class="social-item twitter"><a href="https://twitter.com/laopinionweb" target="_blank"><i class="item-icon bsfi-twitter"></i><span class="item-title">Followers</span></a></li><li class="social-item google"><a href="https://plus.google.com/114382830919295015490" target="_blank"><i class="item-icon bsfi-google"></i><span class="item-title">Followers</span></a></li><li class="social-item youtube"><a href="https://youtube.com/user/diariolaopinion" target="_blank"><i class="item-icon bsfi-youtube"></i><span class="item-title">Subscribers</span></a></li><li class="social-item instagram"><a href="https://instagram.com/laopiniontl" target="_blank"><i class="item-icon bsfi-instagram"></i><span class="item-title">Seguidores en Instagram</span></a></li>			</ul>
		</div>
							</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
				<li id="menu-item-4190" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-4190"><a href="http://omegadigital.com.ar">RADIO OMEGA ONLINE</a></li>
<li id="menu-item-3361" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-3361"><a href="http://laopinion.com.ar/necrologicas/">Necrológicas</a></li>
<li id="menu-item-2671" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-2671"><a href="http://laopinion.com.ar/el-tiempo/">El Tiempo</a></li>
<li id="menu-item-2820" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-2820"><a href="http://laopinion.com.ar/farmacias-de-turno-en-trenque-lauquen/">Farmacias</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-23"><a href="http://laopinion.com.ar/contacto/">Contacto</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="http://laopinion.com.ar/" itemprop="url" rel="home">
					<img id="site-logo" src="http://ultimahora.com.ar/wp-content/uploads/2018/01/logo2018-1.jpg"
			     alt="La Opinión"  />

			<span class="site-title">La Opinión - de Trenque Lauquen</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
											<div class="bsac bsac-clearfix location-header_aside_logo bsac-align-right bsac-column-2"><div id="bsac-2797-502784546" class="bsac-container bsac-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="2797" data-type="custom_code"><span class="ciudad">Trenque Lauquen</span>
		<span  id="bw-5b7c938e79e8e" class=" static-icons better-weather-inline bw_size-medium" data-inline-size="medium" style=" color:#5c5c5c;" data-font-color="#5c5c5c">
		    <span
			    class="bw_icon-container"><span id="bw-5b7c938e79e8e-summary-icon" class="bw_icon hw_static-icon bw_partly-cloudy-day" ><i class="wi-day-sunny"></i></span></span>
		    <span
			    class="bw_temperature">12°</span>
		    <span class="bw_summary">Soleado</span>
		</span>
		</div><div id="bsac-2805-2053426918" class="bsac-container bsac-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="2805" data-type="custom_code"><div class="suscripcion">
<div align="center">Accedé online a la edición impresa<br />
<a href="http://suscripcion.laopinion.com.ar/" target="_blank">Ingresar <div class="suscribirme">Suscribirme</div></a>
</div>
</div></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-post-parent better-anim-fade menu-item-19"><a href="http://laopinion.com.ar/">Inicio</a></li>
<li id="menu-item-2940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-72 better-anim-fade menu-item-2940"><a href="http://laopinion.com.ar/category/trenque-lauquen/informacion-general/">INFORMACIÓN GENERAL</a></li>
<li id="menu-item-2942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-73 better-anim-fade menu-item-2942"><a href="http://laopinion.com.ar/category/trenque-lauquen/policiales-trenque-lauquen/">POLICIALES</a></li>
<li id="menu-item-2939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-74 better-anim-fade menu-item-2939"><a href="http://laopinion.com.ar/category/trenque-lauquen/deportes-trenque-lauquen/">DEPORTES</a></li>
<li id="menu-item-3331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-link-4-column menu-item-3331"><a>LA REGIÓN</a>
<!-- Mega Menu Start -->
<div class="mega-menu mega-type-link">
		<div class="content-wrap">
		<ul class="mega-links columns-4">
				<li id="menu-item-2943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-70 better-anim-fade menu-item-2943"><a href="http://laopinion.com.ar/category/la-region/bolivar/">BOLÍVAR</a></li>
	<li id="menu-item-1849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-1849"><a href="http://laopinion.com.ar/category/la-region/carhue/">CARHUÉ</a></li>
	<li id="menu-item-1850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-item-1850"><a href="http://laopinion.com.ar/category/la-region/casbas/">CASBAS</a></li>
	<li id="menu-item-1851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-1851"><a href="http://laopinion.com.ar/category/la-region/daireaux/">DAIREAUX</a></li>
	<li id="menu-item-1852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-34 better-anim-fade menu-item-1852"><a href="http://laopinion.com.ar/category/la-region/garre/">GARRÉ</a></li>
	<li id="menu-item-1853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-35 better-anim-fade menu-item-1853"><a href="http://laopinion.com.ar/category/la-region/general-villegas/">GENERAL VILLEGAS</a></li>
	<li id="menu-item-1854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-36 better-anim-fade menu-item-1854"><a href="http://laopinion.com.ar/category/la-region/guamini/">GUAMINÍ</a></li>
	<li id="menu-item-1855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-37 better-anim-fade menu-item-1855"><a href="http://laopinion.com.ar/category/la-region/henderson/">HENDERSON</a></li>
	<li id="menu-item-1856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-38 better-anim-fade menu-item-1856"><a href="http://laopinion.com.ar/category/la-region/pellegrini/">PELLEGRINI</a></li>
	<li id="menu-item-2944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-71 better-anim-fade menu-item-2944"><a href="http://laopinion.com.ar/category/la-region/pehuajo/">PEHUAJÓ</a></li>
	<li id="menu-item-1857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-item-1857"><a href="http://laopinion.com.ar/category/la-region/rivadavia/">RIVADAVIA</a></li>
	<li id="menu-item-1858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-39 better-anim-fade menu-item-1858"><a href="http://laopinion.com.ar/category/la-region/salliquelo/">SALLIQUELÓ</a></li>
	<li id="menu-item-1859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-40 better-anim-fade menu-item-1859"><a href="http://laopinion.com.ar/category/la-region/tres-lomas/">TRES LOMAS</a></li>
		</ul>
	</div>
</div>


<!-- Mega Menu End -->
</li>
<li id="menu-item-2945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-80 better-anim-fade menu-item-2945"><a href="http://laopinion.com.ar/category/la-provincia/">LA PROVINCIA</a></li>
<li id="menu-item-2946" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-2946"><a>EL PAÍS</a>
<ul class="sub-menu">
	<li id="menu-item-2950" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-5 better-anim-fade menu-item-2950"><a href="http://laopinion.com.ar/category/el-pais/sociedad/">SOCIEDAD</a></li>
	<li id="menu-item-2949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-26 better-anim-fade menu-item-2949"><a href="http://laopinion.com.ar/category/el-pais/politica/">POLÍTICA</a></li>
	<li id="menu-item-2948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-item-2948"><a href="http://laopinion.com.ar/category/el-pais/policiales/">POLICIALES</a></li>
	<li id="menu-item-2947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-2947"><a href="http://laopinion.com.ar/category/el-pais/deportes/">DEPORTES</a></li>
</ul>
</li>
<li id="menu-item-2594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-68 better-anim-fade menu-item-2594"><a href="http://laopinion.com.ar/category/noticias-en-fotos/">NOTICIAS EN FOTOS</a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="http://laopinion.com.ar">
	<input type="search" class="search-field"
	       placeholder="Buscar..."
	       value="" name="s"
	       title="Buscar:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Buscar">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container">
				<a href="http://laopinion.com.ar/" itemprop="url" rel="home">
											<img src="http://ultimahora.com.ar/wp-content/uploads/2018/01/logomovil.jpg"
						     alt="La Opinión"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="2" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="http://laopinion.com.ar" rel="home""><span itemprop='name'>Inicio</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>Sin tregua para la industria: prevén meses complicados con más cierres y despidos</span><meta itemprop="position" content="2" /><meta itemprop="item" content="http://laopinion.com.ar/sin-tregua-para-la-industria-preven-meses-complicados-con-mas-cierres-y-despidos/"/></li></ul></div></nav><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
								<div class="single-container">
		<article id="post-17362" class="post-17362 post type-post status-publish format-standard has-post-thumbnail  category-sociedad tag-el-pais-titulares single-post-content has-thumbnail">
						<div class="post-header post-tp-1-header">
				<h2 class="post-subtitle">Crisis económica</h2>					<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">Sin tregua para la industria: prevén meses complicados con más cierres y despidos</span></h1>
										<div class="single-post-excerpt post-excerpt-at"><p>La industria bonaerense no repunta, y tras un primer semestre complejo con cierres de fábricas, suspensiones y cientos de despidos, desde el sector prevén que se vienen meses más complicados y reclaman al Gobierno un plan industrial que los ayude a paliar la crisis.</p>
</div>					<div class="post-meta-wrap clearfix">
						<div class="post-meta single-post-meta">
				<span class="time"><time class="post-published updated"
			                         datetime="2018-08-21T13:13:10+00:00"><b>21/08/2018 </b></time></span>
			</div>
					</div>
									<div class="single-featured">
					<a class="post-thumbnail open-lightbox" href="http://laopinion.com.ar/wp-content/uploads/2018/08/industrias.jpg"><img  alt="" data-src="http://laopinion.com.ar/wp-content/uploads/2018/08/industrias.jpg">						</a>
										</div>
			</div>
					<div class="post-share single-post-share top-share clearfix style-1">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-0">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Compartir</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Flaopinion.com.ar%2Fsin-tregua-para-la-industria-preven-meses-complicados-con-mas-cierres-y-despidos%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Sin tregua para la industria: prevén meses complicados con más cierres y despidos @laopinionweb&url=http%3A%2F%2Flaopinion.com.ar%2Fsin-tregua-para-la-industria-preven-meses-complicados-con-mas-cierres-y-despidos%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=http%3A%2F%2Flaopinion.com.ar%2Fsin-tregua-para-la-industria-preven-meses-complicados-con-mas-cierres-y-despidos%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Sin tregua para la industria: prevén meses complicados con más cierres y despidos %0A%0A http%3A%2F%2Flaopinion.com.ar%2Fsin-tregua-para-la-industria-preven-meses-complicados-con-mas-cierres-y-despidos%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span></div>		</div>
					<div class="entry-content clearfix single-post-content">
				<div class="continue-reading-content close"><p>Asfixiadas por las subas de costos, la caída del consumo y la apertura de las importaciones, son decenas las empresas y pymes bonaerenses de distintos rubros que este año cerraron sus puertas y dejaron a cientos de personas sin empleo, mientras que otras tuvieron que paralizar la producción, lo que resulta un cimbronazo para las economías locales, sobre todo en el interior.</p>
 <p>El presidente de la Asociación de Industriales de la provincia de Buenos Aires (Adiba), Silvio Zúrzolo, se mostró preocupado por el escenario actual, sostuvo que la situación se agravó en comparación con los primeros meses del año y reclamó un plan industrial al Gobierno.</p>
 <p>&#8220;No aguantamos más. Tenemos que sentarnos urgente en una mesa con el Gobierno y delinear un plan industrial. Necesitamos acuerdos productivos, no acuerdos fiscales&#8221;, reclamó en diálogo con DIB.</p>
 <p>Cabe señalar que según un informe de la Unión Industrial Argentina (UIA), la actividad industrial se derrumbó un 8,4% en junio, caída encabezada por el rubro químico y petroquímico (-19,3%), seguido por la industria automotriz (-13,4%), textil (-10,8%) y metalmecánica (-4,4%).</p>
 <p>Para Zúrzolo, en la provincia de Buenos Aires la industria textil, de calzado y metalmecánica son las más afectadas, pero señaló que en la actualidad &#8220;ningún rubro se salva&#8221; de los efectos de la crisis.</p>
 <p>En los últimos días generó un fuerte impacto el cierre de la empresa Extreme Gear, dedicada a la fabricación de zapatillas para la marca Adidas en Esteban Echeverría, cuando despidió a los últimos 47 empleados. La firma había llegado a tener 660 empleados en 2008.</p>
 <p>La crisis del calzado se trasladó también a Chivilcoy, donde la empresa Paquetá, una de las más importantes del distrito, que también fabrica para Adidas, decidió licenciar a sus más de 500 trabajadores desde el 28 de septiembre. &#8220;La fábrica estará cerrada alrededor de un mes, a la espera de los kits de la temporada 2019&#8221;, detalló al diario La Razón el dirigente de la Unión de Trabajadores del Calzado de la República Argentina en Chivilcoy, Juan Marcelo López.</p>
 <p>En una situación compleja se encuentra también la fábrica de calzados Verlop en la localidad bonaerense de Bolívar, que tras una serie de retiros voluntarios a finales de julio, quedó con poco más de 30 operarios, cuando llegó a emplear a unos 140 bolivarenses. Asimismo, la producción cayó de 1500 a 350 pares diarios.</p>
<div class="bsac bsac-clearfix bsac-post-middle bsac-float-center bsac-align-center bsac-column-1"><div id="bsac-10936-597277594" class="bsac-container bsac-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="10936" data-type="code"><span id="bsac-10936-597277594-place"></span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">betterads_screen_width = document.body.clientWidth;betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-10936-597277594');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('bsac-10936-597277594-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9856534548609209" data-ad-slot="2010890442" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('bsac-10936-597277594-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9856534548609209" data-ad-slot="2010890442" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('bsac-10936-597277594-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9856534548609209" data-ad-slot="2010890442" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('bsac-10936-597277594-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9856534548609209" data-ad-slot="2010890442" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <p>Según los industriales, son varios los factores que contribuyeron a la crisis actual: la apertura de las importaciones, la caída del consumo, los aumentos de las tarifas y de los costos de logística y los altos impuestos. &#8220;En promedio, el 45% del costo de un producto se va en impuestos, mientras que el trabajador recibe el 60% del dinero que la empresa dispone para cada empleo&#8221;, describió Zúrzolo.</p>
 <p>Empresas paralizadas</p>
 <p>La fábrica de motos Motomel, ubicada en la localidad bonaerense de La Emilia, en San Nicolás, volvió a suspender a los trabajadores por 15 días por la acumulación de stock ante la caída de las ventas. Pero la medida se da en el marco de un convenio firmado con la Unión Obrera Metalúrgica (UOM) con el compromiso de no realizar despidos.</p>
 <p>Mientras que una empresa de ensamblado de motos Zanella, suspendió por dos meses a 75 trabajadores de la planta que la empresa tiene en Mar del Plata, mientras que en lo que va del año ya despidió a 16 empleados.</p>
 <p>En esa localidad balnearia, el cierre de empresas pesqueras dejó a 92 trabajadores en la calle, que el martes pasado reclamaron en el puerto por el pago de sus indemnizaciones.</p>
 <p>Mientras tanto, un fuerte conflicto se desató en el complejo industrial de Bunge ubicado en el distrito de Ramallo a fines del mes pasado, luego de que se concretaran 84 despidos en dos plantas que tiene la empresa: 24 en la fábrica de fertilizantes químicos y 60 en la de aceite. El Ministerio de Trabajo había dictado la conciliación obligatoria para este último sector.</p>
 <p>También a fines de julio la fábrica de productos plásticos Chemton S.A, ubicada en La Reja, partido de Moreno, cerró y dejó a 60 empleados en la calle.</p>
 <p>Mientras que crece el temor por el posible cierre de Celupaper en San Pedro, donde había acordado 16 retiros voluntarios, pero apenas terminada la conciliación despidió 8 empleados más.</p>
 <p>En tanto, en las últimas horas, trabajadores de la fábrica alimenticia Canale de Llavallol, en Lomas de Zamora, advirtieron que la producción se encuentra parada hace una semana y denuncian que no recibieron el pago correspondiente a julio. (DIB) MCH</p> </div><div class="continue-reading-container"><a href="#" class="continue-reading-btn btn">Seguir leyendo</a></div>			</div>
					</article>
			</div>
<div class="post-related">

	<div class="section-heading sh-t5 sh-s1 ">

					<span class="h-text related-posts-heading">Más notas de la sección</span>
		
	</div>

	
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-17378 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-80">
<div class="item-inner clearfix">
			<div class="featured">
						<a  title="Balas de goma, gases, piedrazos y varios heridos en violenta marcha de Astilleros" data-src="http://laopinion.com.ar/wp-content/uploads/2018/08/astillero-210x136.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/laopinion.com.ar\/wp-content\/uploads\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;astillero-86x64.jpeg&quot;,&quot;210&quot;:&quot;astillero-210x136.jpeg&quot;,&quot;279&quot;:&quot;astillero-279x220.jpeg&quot;,&quot;357&quot;:&quot;astillero-357x210.jpeg&quot;,&quot;750&quot;:&quot;astillero-750x430.jpeg&quot;,&quot;1280&quot;:&quot;astillero.jpeg&quot;}}"					class="img-holder" href="http://laopinion.com.ar/balas-de-goma-gases-piedrazos-y-varios-heridos-en-violenta-marcha-de-astilleros/"></a>
					</div>
	<p class="post-subtitle">En La Plata</p><p class="title">	<a class="post-url" href="http://laopinion.com.ar/balas-de-goma-gases-piedrazos-y-varios-heridos-en-violenta-marcha-de-astilleros/" title="Balas de goma, gases, piedrazos y varios heridos en violenta marcha de Astilleros">
			<span class="post-title">
				Balas de goma, gases, piedrazos y varios heridos en violenta marcha de Astilleros			</span>
	</a>
	</p></div>
</div >
<div  class="post-17350 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-5">
<div class="item-inner clearfix">
			<div class="featured">
						<a  title="La nafta volverá a subir en diez días, según estacioneros" data-src="http://laopinion.com.ar/wp-content/uploads/2018/08/nafta-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/laopinion.com.ar\/wp-content\/uploads\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;nafta-86x64.jpg&quot;,&quot;210&quot;:&quot;nafta-210x136.jpg&quot;,&quot;279&quot;:&quot;nafta-279x220.jpg&quot;,&quot;357&quot;:&quot;nafta-357x210.jpg&quot;,&quot;696&quot;:&quot;nafta.jpg&quot;}}"					class="img-holder" href="http://laopinion.com.ar/la-nafta-volvera-a-subir-en-diez-dias-segun-estacioneros/"></a>
					</div>
	<p class="post-subtitle">Por el dólar y los impuestos</p><p class="title">	<a class="post-url" href="http://laopinion.com.ar/la-nafta-volvera-a-subir-en-diez-dias-segun-estacioneros/" title="La nafta volverá a subir en diez días, según estacioneros">
			<span class="post-title">
				La nafta volverá a subir en diez días, según estacioneros			</span>
	</a>
	</p></div>
</div >
<div  class="post-17347 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-5">
<div class="item-inner clearfix">
			<div class="featured">
						<a  title="Crecieron 5,6% las ventas de motos a lo largo de julio" data-src="http://laopinion.com.ar/wp-content/uploads/2018/08/motos-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/laopinion.com.ar\/wp-content\/uploads\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;motos-86x64.jpg&quot;,&quot;210&quot;:&quot;motos-210x136.jpg&quot;,&quot;279&quot;:&quot;motos-279x220.jpg&quot;,&quot;357&quot;:&quot;motos-357x210.jpg&quot;,&quot;750&quot;:&quot;motos-750x430.jpg&quot;,&quot;930&quot;:&quot;motos.jpg&quot;}}"					class="img-holder" href="http://laopinion.com.ar/crecieron-56-las-ventas-de-motos-a-lo-largo-de-julio/"></a>
					</div>
	<p class="post-subtitle">En el ámbito de las usadas</p><p class="title">	<a class="post-url" href="http://laopinion.com.ar/crecieron-56-las-ventas-de-motos-a-lo-largo-de-julio/" title="Crecieron 5,6% las ventas de motos a lo largo de julio">
			<span class="post-title">
				Crecieron 5,6% las ventas de motos a lo largo de julio			</span>
	</a>
	</p></div>
</div >
<div  class="post-17275 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-5">
<div class="item-inner clearfix">
			<div class="featured">
						<a  title="Coninagro criticó el freno a la baja de retenciones y la reducción de reintegros" data-src="http://laopinion.com.ar/wp-content/uploads/2018/08/coninagro-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/laopinion.com.ar\/wp-content\/uploads\/2018\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;coninagro-86x64.jpg&quot;,&quot;210&quot;:&quot;coninagro-210x136.jpg&quot;,&quot;279&quot;:&quot;coninagro-279x220.jpg&quot;,&quot;357&quot;:&quot;coninagro-357x210.jpg&quot;,&quot;672&quot;:&quot;coninagro.jpg&quot;}}"					class="img-holder" href="http://laopinion.com.ar/coninagro-critico-el-freno-a-la-baja-de-retenciones-y-la-reduccion-de-reintegros/"></a>
					</div>
	<p class="post-subtitle">Medidas de ajuste</p><p class="title">	<a class="post-url" href="http://laopinion.com.ar/coninagro-critico-el-freno-a-la-baja-de-retenciones-y-la-reduccion-de-reintegros/" title="Coninagro criticó el freno a la baja de retenciones y la reducción de reintegros">
			<span class="post-title">
				Coninagro criticó el freno a la baja de retenciones y la reducción de reintegros			</span>
	</a>
	</p></div>
</div >
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_2134636075 = '{"query":{"paginate":"next_prev","count":4,"posts_per_page":4,"post__not_in":[17362],"ignore_sticky_posts":1,"category__in":[5],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"b1a1f91"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="2134636075"
				   title="Anterior">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Anterior				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="2134636075" title="Siguiente">
					Siguiente <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div>
<section id="comments-template-17362"
         class="comments-template comments-template-multiple providers-2">
			<div class="bs-comments-wrapper">
							<ul class="nav-tabs clearfix">
					<li class="active facebook-comment"><a href="#facebook-1710610103-comment-section" role="tab" data-toggle="tab"><i class="fa fa-facebook-square" aria-hidden="true"></i>Comentarios de Facebook </a></li><li class="wordpress-comment"><a href="#wordpress-1969106190-comment-section" data-toggle="tab" data-deferred-init="1969106190"><i class="fa fa-comments" aria-hidden="true"></i>Comentarios</a></li>				</ul>
							<div class="tab-content">
				<div class="active tab-pane multi-facebook-comment-section" id="facebook-1710610103-comment-section"><section id="comments-template-17362" class="comments-template comment-respond">

	
	<div id="comments" class="better-comments-area better-facebook-comments-area">
		<div id="respond">
			<div class="fb-comments" data-href="http://laopinion.com.ar/sin-tregua-para-la-industria-preven-meses-complicados-con-mas-cierres-y-despidos/"
			     data-numposts="10"
			     data-colorscheme="light"
			     data-order-by="time" data-width="100%"
			     data-mobile="false">Cargando...</div>

					</div>
	</div>
</section>
		<div id="fb-root"></div>
		<script>
			(function () {

    function appendFbScript() {
        var js, id = 'facebook-jssdk',
            fjs = document.getElementsByTagName('script')[0];

        if (document.getElementById(id)) return;
        js = document.createElement('script');
        js.id = id;
        js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=305796219513705&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);

        window.fbAsyncInit = function () {
            FB.init({
                appId: '305796219513705',
                xfbml: true,
                version: 'v2.0'
            });
            FB.Event.subscribe('comment.create', function (comment_data) {
                console.log(comment_data);
                update_comments_count();
            });
            FB.Event.subscribe('comment.remove', function (comment_data) {
                update_comments_count();
            });

            function update_comments_count(comment_data, comment_action) {
                jQuery.ajax({
                        type: 'GET',
                        dataType: 'json',
                        url: 'http://laopinion.com.ar/wp-admin/admin-ajax.php',
                        data: {
                            action: 'clear_better_facebook_comments',
                            post_id: '17362'
                        },
                        success: function (data) {
                            // todo sync comments count here! data have the counts
                        },
                        error: function (i, b) {
                            // todo
                        }
                    }
                )
            };
        };

        appendFbScript();
    }

    appendFbScript();

})();
		</script>
		</div><div class="tab-pane multi-wordpress-comment-section" id="wordpress-1969106190-comment-section">		<div class="bs-deferred-load-wrapper" id="bsd_1969106190">
			<script>var bs_deferred_loading_bsd_1969106190 = '{"query":{"comment-post-id":17362,"provider":"wordpress","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"custom","view":"Publisher_Comments::load_comment_template","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","_layout":{"state":"1|1|0","page":"2-col-right"}}';</script>
		</div>
		</div>			</div>

		</div>
		</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<div id="better-ads-3" class=" h-ni w-nt primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1"></div></div><div id="better-ads-2" class=" h-ni w-bg w-bg-eceff1 w-nt primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1"><div id="bsac-16142-302272889" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="16142" data-type="image"><a itemprop="url" class="bsac-link" href="" target="_self" ><img class="bsac-image" src="http://laopinion.com.ar/wp-content/uploads/2018/07/DON-CÁNDIDO.jpg" alt="Lácteos Don Cándido" /></a></div><div id="bsac-16720-713453112" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="16720" data-type="image"><a itemprop="url" class="bsac-link" href="" target="_blank" ><img class="bsac-image" src="http://laopinion.com.ar/wp-content/uploads/2018/08/BANNER-MARQUEZ-PEDRO-300PX.jpg" alt="Pedro Marquez" /></a></div><div id="bsac-3507-184665031" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="3507" data-type="image"><a itemprop="url" class="bsac-link" href="" target="_blank" ><img class="bsac-image" src="http://laopinion.com.ar/wp-content/uploads/2018/02/merceria-elba-web.jpg" alt="Mercería Elba" /></a></div><div id="bsac-4105-905252550" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="4105" data-type="image"><a itemprop="url" class="bsac-link" href="" target="_blank" ><img class="bsac-image" src="http://ultimahora.com.ar/wp-content/uploads/2018/02/nacion.gif" alt="Banco Nación" /></a></div><div id="bsac-15680-439259412" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="15680" data-type="image"><a itemprop="url" class="bsac-link" href="" target="_blank" ><img class="bsac-image" src="http://laopinion.com.ar/wp-content/uploads/2018/07/lamelo-caja-volcadora-web.jpg" alt="Lamelo" /></a></div></div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
		<div class="footer-widgets dark-text">
	<div class="content-wrap">
		<div class="container">
			<div class="row">
										<div class="col-sm-3">
							<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
								<div id="bs-about-2" class=" h-ni w-nt footer-widget footer-column-1 widget widget_bs-about"><div  class="bs-shortcode bs-about ">
		<h4 class="about-title">
						<img class="logo-image" src="http://ultimahora.com.ar/wp-content/uploads/2018/01/logofooter.jpg"
				     alt="La Opinión">
				</h4>
	<div class="about-text">
		<p>El matutino del Oeste Bonaerense<br />
Propiedad de Editorial Trenque Lauquen SA</p>
	</div>
	<ul class="about-icons-list"><li class="about-icon-item facebook"><a href="https://www.facebook.com/diariolaopinion" target="_blank"><i class="fa fa-facebook"></i></a><li class="about-icon-item twitter"><a href="https://twitter.com/laopinionweb" target="_blank"><i class="fa fa-twitter"></i></a><li class="about-icon-item google-plus"><a href="https://plus.google.com/114382830919295015490" target="_blank"><i class="fa fa-google"></i></a><li class="about-icon-item instagram"><a href="https://instagram.com/laopiniontl" target="_blank"><i class="fa fa-instagram"></i></a><li class="about-icon-item youtube"><a href="https://youtube.com/user/diariolaopinion" target="_blank"><i class="fa fa-youtube"></i></a></ul></div>
</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
								<div id="text-2" class=" h-ni w-nt footer-widget footer-column-2 widget widget_text">			<div class="textwidget"><div align="center">
DIRECTORA<br />
María Élida Nazar<br />
SECRETARIA DE REDACCIÓN<br />
Rosana Sánchez<br />
PROSECRETARIO DE REDACCION<br />
Martín Ramírez Barrios
</div>
</div>
		</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
								<div id="text-3" class=" h-ni w-nt footer-widget footer-column-3 widget widget_text">			<div class="textwidget"><div align="center">
Estamos en Roca 752<br />
Trenque Lauquen &#8211; CP: 6400<br />
Provincia de Buenos Aires<br />
&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;-<br />
La Opinión ha sido declarado Patrimonio Cultural por el Concejo Deliberante
</div>
</div>
		</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
								<div id="text-4" class=" h-ni w-nt footer-widget footer-column-4 widget widget_text">			<div class="textwidget"><div align="center">
CONTÁCTENOS<br />
publicidad@laopinion.com.ar<br />
periodistas@laopinion.com.ar<br />
administracion@laopinion.com.ar<br />
TELÉFONO: 02392 &#8211; 410434<br />
WHATSAPP: 2392 &#8211; 502930
</div>
</div>
		</div>							</aside>
						</div>
									</div>
		</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
										<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							Diario La Opinión de Trenque Lauquen © Todos los derechos reservados. 						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
													</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

		<div id="fb-root"></div>
		<script>
			(function () {

    function appendFbScript() {
        var js, id = 'facebook-jssdk',
            fjs = document.getElementsByTagName('script')[0];

        if (document.getElementById(id)) return;
        js = document.createElement('script');
        js.id = id;
        js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=305796219513705&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);

        window.fbAsyncInit = function () {
            FB.init({
                appId: '305796219513705',
                xfbml: true,
                version: 'v2.0'
            });
            FB.Event.subscribe('comment.create', function (comment_data) {
                console.log(comment_data);
                update_comments_count();
            });
            FB.Event.subscribe('comment.remove', function (comment_data) {
                update_comments_count();
            });

            function update_comments_count(comment_data, comment_action) {
                jQuery.ajax({
                        type: 'GET',
                        dataType: 'json',
                        url: 'http://laopinion.com.ar/wp-admin/admin-ajax.php',
                        data: {
                            action: 'clear_better_facebook_comments',
                            post_id: '17362'
                        },
                        success: function (data) {
                            // todo sync comments count here! data have the counts
                        },
                        error: function (i, b) {
                            // todo
                        }
                    }
                )
            };
        };

        appendFbScript();
    }

    appendFbScript();

})();
		</script>
		<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-9814895-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-9814895-1');
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var better_bam_loc = {"ajax_url":"http:\/\/laopinion.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"http:\/\/laopinion.com.ar\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Todas","tabs_more":"M\u00e1s","lightbox_expand":"Ampliar","lightbox_close":"Cerrar"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"disable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1"};
var publisher_theme_ajax_search_loc = {"ajax_url":"http:\/\/laopinion.com.ar\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Mensajes<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categor\u00edas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Etiquetas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
		<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
				<div class="rh-cover noscroll  no-login-icon no-top-nav" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li id="menu-item-3332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-post-parent better-anim-fade menu-item-3332"><a href="http://laopinion.com.ar/">INICIO</a></li>
<li id="menu-item-3336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-3336"><a>LOCALES</a>
<ul class="sub-menu">
	<li id="menu-item-3358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-72 better-anim-fade menu-item-3358"><a href="http://laopinion.com.ar/category/trenque-lauquen/informacion-general/">INFORMACIÓN GENERAL</a></li>
	<li id="menu-item-3360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-73 better-anim-fade menu-item-3360"><a href="http://laopinion.com.ar/category/trenque-lauquen/policiales-trenque-lauquen/">POLICIALES</a></li>
	<li id="menu-item-3357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-74 better-anim-fade menu-item-3357"><a href="http://laopinion.com.ar/category/trenque-lauquen/deportes-trenque-lauquen/">DEPORTES</a></li>
</ul>
</li>
<li id="menu-item-3337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-3337"><a href="http://ertwet">LA REGIÓN</a>
<ul class="sub-menu">
	<li id="menu-item-3344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-70 better-anim-fade menu-item-3344"><a href="http://laopinion.com.ar/category/la-region/bolivar/">BOLÍVAR</a></li>
	<li id="menu-item-3345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-3345"><a href="http://laopinion.com.ar/category/la-region/carhue/">CARHUÉ</a></li>
	<li id="menu-item-3346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-item-3346"><a href="http://laopinion.com.ar/category/la-region/casbas/">CASBAS</a></li>
	<li id="menu-item-3347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-3347"><a href="http://laopinion.com.ar/category/la-region/daireaux/">DAIREAUX</a></li>
	<li id="menu-item-3348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-34 better-anim-fade menu-item-3348"><a href="http://laopinion.com.ar/category/la-region/garre/">GARRÉ</a></li>
	<li id="menu-item-3349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-35 better-anim-fade menu-item-3349"><a href="http://laopinion.com.ar/category/la-region/general-villegas/">GENERAL VILLEGAS</a></li>
	<li id="menu-item-3350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-36 better-anim-fade menu-item-3350"><a href="http://laopinion.com.ar/category/la-region/guamini/">GUAMINÍ</a></li>
	<li id="menu-item-3351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-37 better-anim-fade menu-item-3351"><a href="http://laopinion.com.ar/category/la-region/henderson/">HENDERSON</a></li>
	<li id="menu-item-3352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-71 better-anim-fade menu-item-3352"><a href="http://laopinion.com.ar/category/la-region/pehuajo/">PEHUAJÓ</a></li>
	<li id="menu-item-3353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-38 better-anim-fade menu-item-3353"><a href="http://laopinion.com.ar/category/la-region/pellegrini/">PELLEGRINI</a></li>
	<li id="menu-item-3354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-item-3354"><a href="http://laopinion.com.ar/category/la-region/rivadavia/">RIVADAVIA</a></li>
	<li id="menu-item-3355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-39 better-anim-fade menu-item-3355"><a href="http://laopinion.com.ar/category/la-region/salliquelo/">SALLIQUELÓ</a></li>
	<li id="menu-item-3356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-40 better-anim-fade menu-item-3356"><a href="http://laopinion.com.ar/category/la-region/tres-lomas/">TRES LOMAS</a></li>
</ul>
</li>
<li id="menu-item-3338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-3338"><a href="http://tyut">EL PAÍS</a>
<ul class="sub-menu">
	<li id="menu-item-3343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-80 better-anim-fade menu-item-3343"><a href="http://laopinion.com.ar/category/la-provincia/">LA PROVINCIA</a></li>
	<li id="menu-item-3342" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-5 better-anim-fade menu-item-3342"><a href="http://laopinion.com.ar/category/el-pais/sociedad/">SOCIEDAD</a></li>
	<li id="menu-item-3341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-26 better-anim-fade menu-item-3341"><a href="http://laopinion.com.ar/category/el-pais/politica/">POLÍTICA</a></li>
	<li id="menu-item-3340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-item-3340"><a href="http://laopinion.com.ar/category/el-pais/policiales/">POLICIALES</a></li>
	<li id="menu-item-3339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-3339"><a href="http://laopinion.com.ar/category/el-pais/deportes/">DEPORTES</a></li>
</ul>
</li>
<li id="menu-item-3334" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-3334"><a href="http://laopinion.com.ar/farmacias-de-turno-en-trenque-lauquen/">FARMACIAS</a></li>
<li id="menu-item-3335" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-3335"><a href="http://laopinion.com.ar/necrologicas/">NECROLÓGICAS</a></li>
<li id="menu-item-4587" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-4587"><a href="http://omegadigital.com.ar">OMEGA EN VIVO</a></li>
<li id="menu-item-3333" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-3333"><a href="http://laopinion.com.ar/contacto/">CONTACTO</a></li>
</ul></div>

											<form role="search" method="get" class="search-form" action="http://laopinion.com.ar">
							<input type="search" class="search-field"
							       placeholder="Buscar..."
							       value="" name="s"
							       title="Buscar:"
							       autocomplete="off">
						</form>
										</div>
			</div>
					</div>
		<script type='text/javascript' src='http://laopinion.com.ar/wp-content/plugins/social-polls-by-opinionstage/public/js/shortcodes.js?ver=19.3.5'></script>
<script type='text/javascript' src='http://laopinion.com.ar/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.15.0'></script>
<script type='text/javascript' src='http://laopinion.com.ar/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://laopinion.com.ar/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' async="async" src='http://laopinion.com.ar/wp-content/bs-booster-cache/8e6eb615ee7233284680a94d4f059427.js?ver=4.9.8'></script>

<!-- BetterFramework Header Lagged Inline CSS -->
<style>
.ciudad {
    color: #5c5c5c;
    margin-right: 10px;
    font-size: 14px;
}
.better-weather-inline.bw_size-medium .bw_icon-container .hw_static-icon {
    font-size: 20px;
}
.better-weather-inline.bw_size-medium .bw_temperature {
    font-size: 20px;
    margin-right: 5px;
}
.better-weather-inline.bw_size-medium {
    line-height: 20px;
    display: block;
}
.better-weather-inline.bw_size-medium .bw_summary {
    display: none;
}
.col-xs-8 {
    width: 25%;
}
.suscripcion {
   color: #5c5c5c;
   font-size: 14px;
   border-left: 1px solid #DEDEDE;
}
.suscribirme {
    color: #B4252D;
    font-size: 14px;
    display: inline-block;
    margin-left: 5px;
}


</style>
<!-- /BetterFramework Header Lagged Inline CSS-->

</body>
</html>