	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="es-AR"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="es-AR"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="es-AR"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="http://laopinion.com.ar/xmlrpc.php"/>

		<title>Reuniones, almuerzos y viajes: el coronavirus llegó a la política y ajustan recaudos &#8211; La Opinión</title>

<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="og:locale" content="es_ar"/>
<meta property="og:site_name" content="La Opinión"/>
<meta property="og:url" content="http://laopinion.com.ar/reuniones-almuerzos-y-viajes-el-coronavirus-llego-a-la-politica-y-ajustan-recaudos/"/>
<meta property="og:title" content="Reuniones, almuerzos y viajes: el coronavirus llegó a la política y ajustan recaudos"/>
<meta property="og:image" content="http://laopinion.com.ar/wp-content/uploads/2020/06/Campbell-2.jpg"/>
<meta property="article:section" content="EL PAÍS"/>
<meta property="article:section" content="POLÍTICA"/>
<meta property="article:tag" content="El País / Inferiores"/>
<meta property="og:description" content="El Presidente suspendió el viaje a Rosario, mientras que el gobernador ya no recibe a los intendentes: ahora los atiende de manera virtual."/>
<meta property="og:type" content="article"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:url" content="http://laopinion.com.ar/reuniones-almuerzos-y-viajes-el-coronavirus-llego-a-la-politica-y-ajustan-recaudos/"/>
<meta name="twitter:title" content="Reuniones, almuerzos y viajes: el coronavirus llegó a la política y ajustan recaudos"/>
<meta name="twitter:description" content="El Presidente suspendió el viaje a Rosario, mientras que el gobernador ya no recibe a los intendentes: ahora los atiende de manera virtual."/>
<meta name="twitter:image" content="http://laopinion.com.ar/wp-content/uploads/2020/06/Campbell-2.jpg"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Opinión &raquo; Feed" href="http://laopinion.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Opinión &raquo; RSS de los comentarios" href="http://laopinion.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Opinión &raquo; Reuniones, almuerzos y viajes: el coronavirus llegó a la política y ajustan recaudos RSS de los comentarios" href="http://laopinion.com.ar/reuniones-almuerzos-y-viajes-el-coronavirus-llego-a-la-politica-y-ajustan-recaudos/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/laopinion.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://laopinion.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:400,500,700,900%7CMerriweather:700,400%7CRoboto+Condensed:300,400' type='text/css' media='all' />
<script type='text/javascript' src='http://laopinion.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://laopinion.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://laopinion.com.ar/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.5.1'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='http://laopinion.com.ar/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.5.1'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://laopinion.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://laopinion.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://laopinion.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Desde la Provincia insisten con medidas “drásticas” para evitar un “desastre”' href='http://laopinion.com.ar/desde-la-provincia-insisten-con-medidas-drasticas-para-evitar-un-desastre/' />
<link rel='next' title='Hotel de lujo, playa de élite y un grupo de cazadores que no cazaba' href='http://laopinion.com.ar/hotel-de-lujo-playa-de-elite-y-un-grupo-de-cazadores-que-no-cazaba/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="http://laopinion.com.ar/reuniones-almuerzos-y-viajes-el-coronavirus-llego-a-la-politica-y-ajustan-recaudos/" />
<link rel='shortlink' href='http://laopinion.com.ar/?p=44055' />
<link rel="alternate" type="application/json+oembed" href="http://laopinion.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flaopinion.com.ar%2Freuniones-almuerzos-y-viajes-el-coronavirus-llego-a-la-politica-y-ajustan-recaudos%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://laopinion.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flaopinion.com.ar%2Freuniones-almuerzos-y-viajes-el-coronavirus-llego-a-la-politica-y-ajustan-recaudos%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//laopinion.com.ar/?wordfence_lh=1&hid=F6044D0386EAB679C1D69D7905BF41AE');
</script><meta property="fb:app_id" content="305796219513705">			<link rel="shortcut icon" href="http://laopinion.com.ar/wp-content/uploads/2019/02/favi.png"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://laopinion.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "http:\/\/laopinion.com.ar\/wp-content\/uploads\/2019\/02\/logo100.jpg"
    },
    "url": "http:\/\/laopinion.com.ar\/",
    "name": "La Opini\u00f3n",
    "description": "de Trenque Lauquen"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "La Opini\u00f3n",
    "alternateName": "de Trenque Lauquen",
    "url": "http:\/\/laopinion.com.ar\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Reuniones, almuerzos y viajes: el coronavirus lleg\u00f3 a la pol\u00edtica y ajustan recaudos",
    "description": "El Presidente suspendi\u00f3 el viaje a Rosario, mientras que el gobernador ya no recibe a los intendentes: ahora los atiende de manera virtual.",
    "datePublished": "2020-06-17",
    "dateModified": "2020-06-17",
    "author": {
        "@type": "Person",
        "@id": "#person-MarielaNazar",
        "name": "Mariela Nazar"
    },
    "image": {
        "@type": "ImageObject",
        "url": "http:\/\/laopinion.com.ar\/wp-content\/uploads\/2020\/06\/Campbell-2.jpg",
        "width": 927,
        "height": 853
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": 0
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "http:\/\/laopinion.com.ar\/reuniones-almuerzos-y-viajes-el-coronavirus-llego-a-la-politica-y-ajustan-recaudos\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='http://laopinion.com.ar/wp-content/bs-booster-cache/74646d87694566d4fb3a7cefa9c77634.css' type='text/css' media='all' />
<link rel='stylesheet' id='3.1.0-1576682538' href='http://laopinion.com.ar/wp-content/bs-booster-cache/39397acc666cb659819f323f9f73dabd.css' type='text/css' media='all' />

<!-- BetterFramework Head Inline CSS -->
<style>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</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="post-template-default single single-post postid-44055 single-format-standard active-light-box ltr close-rh page-layout-2-col-right full-width  wpb-js-composer js-comp-ver-5.4.7 vc_responsive bs-ll-a" dir="ltr">
<div class="off-canvas-overlay"></div>
<div class="off-canvas-container right skin-white">
	<div class="off-canvas-inner">
		<spn class="canvas-close"><i></i></spn>
					<div class="off-canvas-header">
									<div class="logo">

						<a href="http://laopinion.com.ar/">
							<img src="http://ultimahora.com.ar/wp-content/uploads/2017/10/logoweb.jpg"
							     alt="La Opinión">
						</a>
					</div>
									<div class="site-description">de Trenque Lauquen</div>
			</div>
						<div class="off-canvas-menu">
				<div class="off-canvas-menu-fallback"></div>
			</div>
						<div class="off_canvas_footer">
				<div class="off_canvas_footer-info entry-content">
					<p><br data-mce-bogus="1"></p>
				</div>
			</div>
				</div>
</div>
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
											<span
						class="topbar-date">miércoles 17 de junio de 2020</span>
							<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/diariolaopinion" target="_blank"><i class="item-icon bsfi-facebook"></i><span class="item-title">Likes</span></a></li><li class="social-item twitter"><a href="https://twitter.com/laopinionweb" target="_blank"><i class="item-icon bsfi-twitter"></i><span class="item-title">Followers</span></a></li><li class="social-item instagram"><a href="https://instagram.com/laopiniontl" target="_blank"><i class="item-icon bsfi-instagram"></i><span class="item-title">Seguidores en Instagram</span></a></li>			</ul>
		</div>
							</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
				<li id="menu-item-4190" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-4190"><a href="http://omegadigital.com.ar">RADIO OMEGA ONLINE</a></li>
<li id="menu-item-3361" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-3361"><a href="http://laopinion.com.ar/necrologicas/">Necrológicas</a></li>
<li id="menu-item-2671" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-2671"><a href="http://laopinion.com.ar/el-tiempo/">El Tiempo</a></li>
<li id="menu-item-2820" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-2820"><a href="http://laopinion.com.ar/farmacias-de-turno-en-trenque-lauquen/">Farmacias</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-23"><a href="http://laopinion.com.ar/contacto/">Contacto</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="http://laopinion.com.ar/" itemprop="url" rel="home">
					<img id="site-logo" src="http://laopinion.com.ar/wp-content/uploads/2019/02/logo100.jpg"
			     alt="La Opinión"  />

			<span class="site-title">La Opinión - de Trenque Lauquen</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
											<div class="bsac bsac-clearfix adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-header_aside_logo bsac-align-right bsac-column-1"><div id="bsac-2805-988116812" class="bsac-container bsac-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="2805" data-type="custom_code"><p><div class="row vc_row wpb_row vc_row-fluid"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div class="vc_btn3-container vc_btn3-right" >
	<a class="vc_general vc_btn3 vc_btn3-size-sm vc_btn3-shape-rounded vc_btn3-style-modern vc_btn3-color-danger" href="http://suscripcion.laopinion.com.ar" title="" target="_blank">INGRESAR / SUSCRIBIRSE</a></div>
</div></div></div></div></p></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-19" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-19"><a href="http://laopinion.com.ar/">Inicio</a></li>
<li id="menu-item-26897" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-26897"><a href="http://laopinion.com.ar/informacion-general/">Información General</a></li>
<li id="menu-item-26896" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-26896"><a href="http://laopinion.com.ar/policiales/">Policiales</a></li>
<li id="menu-item-26895" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-26895"><a href="http://laopinion.com.ar/deportes/">Deportes</a></li>
<li id="menu-item-26894" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-26894"><a href="http://laopinion.com.ar/la-region/">La Región</a></li>
<li id="menu-item-26893" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-26893"><a href="http://laopinion.com.ar/la-provincia/">La Provincia</a></li>
<li id="menu-item-26892" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-26892"><a href="http://laopinion.com.ar/el-pais/">El País</a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="http://laopinion.com.ar">
	<input type="search" class="search-field"
	       placeholder="Buscar..."
	       value="" name="s"
	       title="Buscar:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Buscar">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container">
				<a href="http://laopinion.com.ar/" itemprop="url" rel="home">
											<img src="http://laopinion.com.ar/wp-content/uploads/2019/02/logo100MOVIL.jpg"
						     alt="La Opinión"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="2" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="http://laopinion.com.ar" rel="home""><span itemprop='name'>Inicio</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>Reuniones, almuerzos y viajes: el coronavirus llegó a la política y ajustan recaudos</span><meta itemprop="position" content="2" /><meta itemprop="item" content="http://laopinion.com.ar/reuniones-almuerzos-y-viajes-el-coronavirus-llego-a-la-politica-y-ajustan-recaudos/"/></li></ul></div></nav><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
								<div class="single-container">
		<article id="post-44055" class="post-44055 post type-post status-publish format-standard has-post-thumbnail  category-el-pais category-politica tag-el-pais-inferiores single-post-content has-thumbnail">
						<div class="post-header post-tp-1-header">
				<h2 class="post-subtitle">Política</h2>					<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">Reuniones, almuerzos y viajes: el coronavirus llegó a la política y ajustan recaudos</span></h1>
										<div class="single-post-excerpt post-excerpt-at"><p>El Presidente suspendió el viaje a Rosario, mientras que el gobernador ya no recibe a los intendentes: ahora los atiende de manera virtual.</p>
</div>					<div class="post-meta-wrap clearfix">
						<div class="post-meta single-post-meta">
				<span class="time"><time class="post-published updated"
			                         datetime="2020-06-17T15:46:16+00:00"><b>17/06/2020 </b></time></span>
			</div>
					</div>
					<div class="bsac bsac-clearfix adloc-between-thumbnail-title location-post_between_featured_title bsac-align-center bsac-column-1"><div id="bsac-19944-603353673" class="bsac-container bsac-type-code  bsac-hide-on-desktop" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="19944" data-type="code"><span id="bsac-19944-603353673-place"></span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">betterads_screen_width = document.body.clientWidth;betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-19944-603353673');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) {          document.getElementById('bsac-19944-603353673-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px"  data-ad-client="ca-pub-9856534548609209" data-ad-slot="1412258713" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) {          document.getElementById('bsac-19944-603353673-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px"  data-ad-client="ca-pub-9856534548609209" data-ad-slot="1412258713" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width < 768 ) {          document.getElementById('bsac-19944-603353673-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px"  data-ad-client="ca-pub-9856534548609209" data-ad-slot="1412258713" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }</script></div></div>				<div class="single-featured">
					<a class="post-thumbnail open-lightbox" href="http://laopinion.com.ar/wp-content/uploads/2020/06/Campbell-2.jpg"><img  alt="" data-src="http://laopinion.com.ar/wp-content/uploads/2020/06/Campbell-2.jpg">						</a>
										</div>
			</div>
					<div class="post-share single-post-share top-share clearfix style-1">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-0">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Compartir</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Flaopinion.com.ar%2Freuniones-almuerzos-y-viajes-el-coronavirus-llego-a-la-politica-y-ajustan-recaudos%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Reuniones, almuerzos y viajes: el coronavirus llegó a la política y ajustan recaudos @laopinionweb&url=http%3A%2F%2Flaopinion.com.ar%2Freuniones-almuerzos-y-viajes-el-coronavirus-llego-a-la-politica-y-ajustan-recaudos%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=http%3A%2F%2Flaopinion.com.ar%2Freuniones-almuerzos-y-viajes-el-coronavirus-llego-a-la-politica-y-ajustan-recaudos%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Reuniones, almuerzos y viajes: el coronavirus llegó a la política y ajustan recaudos %0A%0A http%3A%2F%2Flaopinion.com.ar%2Freuniones-almuerzos-y-viajes-el-coronavirus-llego-a-la-politica-y-ajustan-recaudos%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span></div>		</div>
					<div class="entry-content clearfix single-post-content">
				<div class="continue-reading-content close"><div class="bsac bsac-clearfix bsac-post-top bsac-float-center bsac-align-center bsac-column-1"><div id="bsac-29309-1644927352" class="bsac-container bsac-type-custom_code  bsac-hide-on-desktop" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="29309" data-type="custom_code"><!-- Comienza cadena de arrays E-planning -->
<script language="JavaScript" type="text/javascript">
    var screen = $(window).innerWidth();
    var banner;
    /* resolutions */
    if(screen > 751) {
                banner = ["728x90x1","300x250x1","300x250x2","300x250x3","300x600x1","300x600x2","inline","adhesion","vslider","interstitial"] ;
    } else if (screen <= 750) {
                banner = ["320x50x2","300x250x1","300x250x2","300x250x3","300x600x1","300x600x2","320x50x1","inline","adhesion","vslider","interstitial"] ;       
    } 

    var eplDoc = document, eplLL = false, eS1 = 'us.img.e-planning.net', eplArgs = { iIF:1,sV: schemeLocal() + "://ads.us.e-planning.net/" ,vV:"4",sI:"28283",sec:"articulo",eIs: banner };
</script>
<!-- Termina cadena de arrays E-planning  -->
<script type="text/javascript">eplAD4M("320x50x1");</script></div></div><p>El viernes pasado la confirmación del diagnóstico de coronavirus del intendente de Lomas de Zamora, Martín Insaurralde trastocó la nueva normalidad del mundo político. El ministro de Desarrollo Social, Daniel Arroyo, que estaba de viaje junto al presidente Alberto Fernández en La Rioja tuvo que aislarse y realizarse el hisopado tras haberse reunido días antes con el jefe comunal. El resultado negativo fue un alivio para todo el Gabinete nacional.</p>
<div class="bsac bsac-clearfix bsac-post-middle bsac-float-center bsac-align-center bsac-column-1"><div id="bsac-10936-1448380506" class="bsac-container bsac-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="10936" data-type="code"><span id="bsac-10936-1448380506-place"></span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">betterads_screen_width = document.body.clientWidth;betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-10936-1448380506');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('bsac-10936-1448380506-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9856534548609209" data-ad-slot="2010890442" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('bsac-10936-1448380506-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9856534548609209" data-ad-slot="2010890442" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('bsac-10936-1448380506-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9856534548609209" data-ad-slot="2010890442" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('bsac-10936-1448380506-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9856534548609209" data-ad-slot="2010890442" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <p>Pero el alcalde lomense, que se encuentra internado en el Hospital de Lavallol, donde evoluciona favorablemente, habría transmitido el virus al menos a cinco funcionarios de su municipio. Mientras tanto, que el presidente de la Cámara de Diputados bonaerense, Federico Otermín, un contacto estrecho de Insaurralde, diera negativo trajo calma a la Legislatura. Pero no por mucho tiempo: ayer el legislador de Juntos por el Cambio, Alex Campbell confirmó que tiene coronavirus. Y anoche se supo que la exgobernadora María Eugenia Vidal también contrajo la enfermedad.</p>
 <figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter">
<div class="wp-block-embed__wrapper">
<div class="SandboxRoot env-bp-350" data-twitter-event-id="0">
<div id="twitter-widget-0" class="EmbeddedTweet EmbeddedTweet--cta js-clickToOpenTarget" lang="es" data-click-to-open-target="https://twitter.com/mariuvidal/status/1273091220890320900" data-iframe-title="Tweet de Twitter" data-scribe="page:tweet" data-twitter-event-id="1">
<div class="EmbeddedTweet-tweetContainer">
<div class="EmbeddedTweet-tweet">
<blockquote class="Tweet h-entry js-tweetIdInfo subject expanded" cite="https://twitter.com/mariuvidal/status/1273091220890320900" data-tweet-id="1273091220890320900" data-scribe="section:subject">
<div class="Tweet-header"><a class="TweetAuthor-avatar  Identity-avatar u-linkBlend" href="https://twitter.com/mariuvidal" data-scribe="element:user_link" aria-label="María Eugenia Vidal (nombre de pantalla: mariuvidal)"><img class="Avatar"  data-src="https://pbs.twimg.com/profile_images/1221060790226210816/wJFWdnOW_normal.jpg" alt="" width="75" height="70" data-scribe="element:avatar" data-src-2x="https://pbs.twimg.com/profile_images/1221060790226210816/wJFWdnOW_bigger.jpg" data-src-1x="https://pbs.twimg.com/profile_images/1221060790226210816/wJFWdnOW_normal.jpg" /></a></p>
<div class="TweetAuthor js-inViewportScribingTarget" data-scribe="component:author">
<div class="TweetAuthor-nameScreenNameContainer"><span class="TweetAuthor-decoratedName"><span class="TweetAuthor-name Identity-name customisable-highlight" title="María Eugenia Vidal" data-scribe="element:name">María Eugenia Vidal</span></span></p>
<div class="Icon Icon--verified " title="Cuenta verificada" role="img" aria-label="Cuenta verificada"><span class="TweetAuthor-decoratedName"><span class="TweetAuthor-verifiedBadge" data-scribe="element:verified_badge"><b class="u-hiddenVisually">&#x2714;</b></span></span><span class="TweetAuthor-screenName Identity-screenName" dir="ltr" title="@mariuvidal" data-scribe="element:screen_name">@mariuvidal</span></div>
</div>
</div>
<div class="Tweet-brand">
<div class="Icon Icon--twitter " title="Ver en Twitter" role="presentation" aria-label="Ver en Twitter">Quiero contarles que hace un par de horas me confirmaron el diagnóstico de COVID-19 positivo. Agradezco a todos los que me escriben con preocupación. Estoy bien, cumpliendo con el aislamiento y las indicaciones médicas correspondientes. Cuídense y cuiden a sus familias.</div>
</div>
</div>
<div class="Tweet-body e-entry-content" data-scribe="component:tweet">
<p class="Tweet-text e-entry-title" dir="ltr" lang="es">
</div>
</blockquote>
</div>
<div class="CallToAction-icon" data-scribe="element:conversation_icon">
<div class="Icon Icon--replyCTA " title="Ver conversación en Twitter" role="img" aria-label="Ver conversación en Twitter">Si bien se creía que Vidal contrajo el virus tras reunirse con Campbell, su alfil en la Legislatura, esta mañana el ministro de Salud porteño, Fernán Quirós, dio otra versión de los hechos, que causó cierta sorpresa: dijo que le recomentó a la exmandataria que se hiciera el hisopado porque estuvo en contacto con Martín Insaurralde. “Vidal se hisopó por prudencia. Su caso es asintomático de bajísimo riesgo. Como había estado con un contacto esporádico con el intendente de Lomas de Zamora (Martín Insaurralde) le recomendé que se distancie y esperemos unos días para hacer el hisopado”, contó Quirós en declaraciones radiales.</div>
</div>
</div>
</div>
</div>
</div>
</figure>
<p>Los contactos estrechos en la política surgen de reuniones, almuerzos, recorridos y viajes. Vidal había compartido una comida el viernes –de esas que no están permitidas en el marco de la cuarentena en el AMBA– con Horacio Rodríguez Larreta y encendió las alarmas en la Ciudad, aunque por pocas horas, esta mañana se supo que el hisopado del mandatario porteño dio negativo. En el mismo encuentro estaban también el senador nacional, Martín Losteau, y el extitular de la Cámara de Diputados Nacional, Emilio Monzó de quienes se esperan los resultados.</p>
<p>Mientras tanto, el positivo de Campbell puso en jaque a la Legislatura. Es que más allá de la virtualidad de las sesiones, las reuniones de las Comisiones se realizaban –hasta ahora– de manera presencial. “Atravesamos un momento crucial porque se acerca el pico de contagios y nos parece fundamental desde la Cámara de Diputados de la Provincia tomar los recaudos para proteger la salud de los trabajadores y trabajadoras y minimizar el riesgo de transmisión”, dijo Otermín. Y añadió: “Es muy importante que podamos continuar con la actividad desde nuestras casas, utilizando las herramientas tecnológicas para estar coordinados y conectados en este contexto inédito a nivel mundial”.</p>
<p>Así, la Legislatura bonaerense vuelve a una especie de Fase 1, mientras se aguardan los resultados de los hisopados que se realizaron a partir del contagio de Campbell.</p>
<p>Consultados por DIB, desde el Ejecutivo provincial señalaron que el gobernador comenzó desde ayer a realizar todas las reuniones con la modalidad virtual. Desde el martes y hasta el jueves Axel Kicillof firmará convenios con intendentes de todas las secciones electorales para otorgar ayuda financiera, y en todos los casos se llevarán adelante de manera remota. “Incluso con el intendente de La Plata (Julio Garro) que vive acá en la ciudad”, destacaron los voceros.</p>
<figure class="wp-block-image size-large is-resized"><a class="td-modal-image" href="https://p6u5b6x9.stackpathcdn.com/wp-content/uploads/2020/06/unnamed-3.jpg"><img class="wp-image-100001 td-animation-stack-type0-2"  data-src="https://p6u5b6x9.stackpathcdn.com/wp-content/uploads/2020/06/unnamed-3.jpg" sizes="(max-width: 664px) 100vw, 664px"  data-srcset="https://p6u5b6x9.stackpathcdn.com/wp-content/uploads/2020/06/unnamed-3.jpg 512w, https://p6u5b6x9.stackpathcdn.com/wp-content/uploads/2020/06/unnamed-3-300x200.jpg 300w, https://p6u5b6x9.stackpathcdn.com/wp-content/uploads/2020/06/unnamed-3-500x334.jpg 500w" alt="" width="664" height="444" /></a></figure>
<p>Asimismo, el Presidente suspendió ayer el viaje a Rosario que tenía previsto en el marco de los actos por el Día de la Bandera tras una fuerte polémica surgida en la capital santafesina por temor a la llegada de la comitiva desde la Ciudad de Buenos Aires, epicentro de los contagios. Alberto Fernández también había suspendido su viaje a Catamarca el viernes tras conocer el diagnóstico de Insaurralde.</p>
<p>Lo cierto es que la clase política deberá ajustar también la prevención en el marco de lo que ya se sabe es uno de los momentos más complicados de la pandemia en la Argentina, donde se conocen más de mil contagios diarios desde hace una semana.</p>
<p>Cabe señalar que en Chaco, el gobernador Jorge Capitanich, resolvió volver a Fase 1 en la zona del “Gran resistencia” luego de que se dispararan los contagios y que tres funcionarias de su gobierno dieran positivo de coronavirus: la ministra de Seguridad, Gloria Zalazar; la secretaria de Ambiente, Marta Soneira y su par de Derechos Humanos, Silvana Pérez. (DIB)</p> </div><div class="continue-reading-container"><a href="#" class="continue-reading-btn btn">Seguir leyendo</a></div><div class="bsac bsac-clearfix bsac-post-bottom bsac-float-center bsac-align-center bsac-column-1"><div id="bsac-29310-356206999" class="bsac-container bsac-type-custom_code  bsac-hide-on-desktop" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="29310" data-type="custom_code"><script type="text/javascript">eplAD4M("inline");</script></div></div>			</div>
					</article>
			</div>
<div class="post-related">

	<div class="section-heading sh-t5 sh-s1 ">

					<span class="h-text related-posts-heading">Más notas de la sección</span>
		
	</div>

	
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-44061 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-76">
<div class="item-inner clearfix">
			<div class="featured">
						<a  title="Quirós no descartó que la Ciudad vuelva a la fase 1 de la cuarentena" data-src="http://laopinion.com.ar/wp-content/uploads/2020/06/Telam-2-768x432-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/laopinion.com.ar\/wp-content\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Telam-2-768x432-1-86x64.jpg&quot;,&quot;210&quot;:&quot;Telam-2-768x432-1-210x136.jpg&quot;,&quot;279&quot;:&quot;Telam-2-768x432-1-279x220.jpg&quot;,&quot;357&quot;:&quot;Telam-2-768x432-1-357x210.jpg&quot;,&quot;750&quot;:&quot;Telam-2-768x432-1-750x430.jpg&quot;,&quot;768&quot;:&quot;Telam-2-768x432-1.jpg&quot;}}"					class="img-holder" href="http://laopinion.com.ar/quiros-no-descarto-que-la-ciudad-vuelva-a-la-fase-1-de-la-cuarentena/"></a>
					</div>
	<p class="post-subtitle">Sociedad</p><p class="title">	<a class="post-url" href="http://laopinion.com.ar/quiros-no-descarto-que-la-ciudad-vuelva-a-la-fase-1-de-la-cuarentena/" title="Quirós no descartó que la Ciudad vuelva a la fase 1 de la cuarentena">
			<span class="post-title">
				Quirós no descartó que la Ciudad vuelva a la fase 1 de la cuarentena			</span>
	</a>
	</p></div>
</div >
<div  class="post-44052 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-76">
<div class="item-inner clearfix">
			<div class="featured">
						<a  title="Desde la Provincia insisten con medidas “drásticas” para evitar un “desastre”" data-src="http://laopinion.com.ar/wp-content/uploads/2020/06/La-Plata-control-768x576-1-210x136.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/laopinion.com.ar\/wp-content\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;La-Plata-control-768x576-1-86x64.jpeg&quot;,&quot;210&quot;:&quot;La-Plata-control-768x576-1-210x136.jpeg&quot;,&quot;279&quot;:&quot;La-Plata-control-768x576-1-279x220.jpeg&quot;,&quot;357&quot;:&quot;La-Plata-control-768x576-1-357x210.jpeg&quot;,&quot;750&quot;:&quot;La-Plata-control-768x576-1-750x430.jpeg&quot;,&quot;768&quot;:&quot;La-Plata-control-768x576-1.jpeg&quot;}}"					class="img-holder" href="http://laopinion.com.ar/desde-la-provincia-insisten-con-medidas-drasticas-para-evitar-un-desastre/"></a>
					</div>
	<p class="post-subtitle">Sociedad</p><p class="title">	<a class="post-url" href="http://laopinion.com.ar/desde-la-provincia-insisten-con-medidas-drasticas-para-evitar-un-desastre/" title="Desde la Provincia insisten con medidas “drásticas” para evitar un “desastre”">
			<span class="post-title">
				Desde la Provincia insisten con medidas “drásticas” para evitar un “desastre”			</span>
	</a>
	</p></div>
</div >
<div  class="post-44049 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-76">
<div class="item-inner clearfix">
			<div class="featured">
						<a  title="Por ahora no hay chance que regrese el transporte de larga distancia en provincia" data-src="http://laopinion.com.ar/wp-content/uploads/2020/06/5b89327985e601535718009-768x511-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/laopinion.com.ar\/wp-content\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;5b89327985e601535718009-768x511-1-86x64.jpg&quot;,&quot;210&quot;:&quot;5b89327985e601535718009-768x511-1-210x136.jpg&quot;,&quot;279&quot;:&quot;5b89327985e601535718009-768x511-1-279x220.jpg&quot;,&quot;357&quot;:&quot;5b89327985e601535718009-768x511-1-357x210.jpg&quot;,&quot;750&quot;:&quot;5b89327985e601535718009-768x511-1-750x430.jpg&quot;,&quot;768&quot;:&quot;5b89327985e601535718009-768x511-1.jpg&quot;}}"					class="img-holder" href="http://laopinion.com.ar/por-ahora-no-hay-chance-que-regrese-el-transporte-de-larga-distancia-en-provincia/"></a>
					</div>
	<p class="post-subtitle">Sociedad</p><p class="title">	<a class="post-url" href="http://laopinion.com.ar/por-ahora-no-hay-chance-que-regrese-el-transporte-de-larga-distancia-en-provincia/" title="Por ahora no hay chance que regrese el transporte de larga distancia en provincia">
			<span class="post-title">
				Por ahora no hay chance que regrese el transporte de larga distancia en provincia			</span>
	</a>
	</p></div>
</div >
<div  class="post-44005 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-76">
<div class="item-inner clearfix">
			<div class="featured">
						<a  title="La Afip retoma la atención presencial en 54 oficinas" data-src="http://laopinion.com.ar/wp-content/uploads/2020/01/afip-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/laopinion.com.ar\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;afip-86x64.jpg&quot;,&quot;210&quot;:&quot;afip-210x136.jpg&quot;,&quot;279&quot;:&quot;afip-279x220.jpg&quot;,&quot;357&quot;:&quot;afip-357x210.jpg&quot;,&quot;750&quot;:&quot;afip-750x430.jpg&quot;,&quot;805&quot;:&quot;afip.jpg&quot;}}"					class="img-holder" href="http://laopinion.com.ar/la-afip-retoma-la-atencion-presencial-en-54-oficina/"></a>
					</div>
	<p class="post-subtitle">Es con turno previo</p><p class="title">	<a class="post-url" href="http://laopinion.com.ar/la-afip-retoma-la-atencion-presencial-en-54-oficina/" title="La Afip retoma la atención presencial en 54 oficinas">
			<span class="post-title">
				La Afip retoma la atención presencial en 54 oficinas			</span>
	</a>
	</p></div>
</div >
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_2013834295 = '{"query":{"paginate":"next_prev","count":4,"posts_per_page":4,"post__not_in":[44055],"ignore_sticky_posts":1,"category__in":[76,26],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"71e62e8"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="2013834295"
				   title="Anterior">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Anterior				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="2013834295" title="Siguiente">
					Siguiente <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div></div>
<section id="comments-template-44055"
         class="comments-template comments-template-multiple providers-2">
			<div class="bs-comments-wrapper">
							<ul class="nav-tabs clearfix">
					<li class="active facebook-comment"><a href="#facebook-1366150912-comment-section" role="tab" data-toggle="tab"><i class="fa fa-facebook-square" aria-hidden="true"></i>Comentarios de Facebook </a></li><li class="wordpress-comment"><a href="#wordpress-517011031-comment-section" data-toggle="tab" data-deferred-init="517011031"><i class="fa fa-comments" aria-hidden="true"></i>Comentarios</a></li>				</ul>
							<div class="tab-content">
				<div class="active tab-pane multi-facebook-comment-section" id="facebook-1366150912-comment-section"><section id="comments-template-44055" class="comments-template comment-respond">

	
	<div id="comments" class="better-comments-area better-facebook-comments-area">
		<div id="respond">
			<div class="fb-comments" data-href="http://laopinion.com.ar/reuniones-almuerzos-y-viajes-el-coronavirus-llego-a-la-politica-y-ajustan-recaudos/"
			     data-numposts="10"
			     data-colorscheme="light"
			     data-order-by="time" data-width="100%"
			     data-mobile="false">Cargando...</div>

					</div>
	</div>
</section>
		<div id="fb-root"></div>
		<script>
			(function () {

    function appendFbScript() {
        var js, id = 'facebook-jssdk',
            fjs = document.getElementsByTagName('script')[0];

        if (document.getElementById(id)) return;
        js = document.createElement('script');
        js.id = id;
        js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=305796219513705&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);

        window.fbAsyncInit = function () {
            FB.init({
                appId: '305796219513705',
                xfbml: true,
                version: 'v2.0'
            });
            FB.Event.subscribe('comment.create', function (comment_data) {
                console.log(comment_data);
                update_comments_count();
            });
            FB.Event.subscribe('comment.remove', function (comment_data) {
                update_comments_count();
            });

            function update_comments_count(comment_data, comment_action) {
                jQuery.ajax({
                        type: 'GET',
                        dataType: 'json',
                        url: 'http://laopinion.com.ar/wp-admin/admin-ajax.php',
                        data: {
                            action: 'clear_better_facebook_comments',
                            post_id: '44055'
                        },
                        success: function (data) {
                            // todo sync comments count here! data have the counts
                        },
                        error: function (i, b) {
                            // todo
                        }
                    }
                )
            };
        };

        appendFbScript();
    }

    appendFbScript();

})();
		</script>
		</div><div class="tab-pane multi-wordpress-comment-section" id="wordpress-517011031-comment-section">		<div class="bs-deferred-load-wrapper" id="bsd_517011031">
			<script>var bs_deferred_loading_bsd_517011031 = '{"query":{"comment-post-id":44055,"provider":"wordpress","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"custom","view":"Publisher_Comments::load_comment_template","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","_layout":{"state":"1|1|0","page":"2-col-right"}}';</script>
		</div>
		</div>			</div>

		</div>
		</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<div id="better-ads-4" class=" h-ni w-nt primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1"><div id="bsac-26193-156712294" class="bsac-container bsac-type-custom_code  bsac-hide-on-tablet-portrait bsac-hide-on-tablet-landscape bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="26193" data-type="custom_code"><script type="text/javascript">eplAD4M("300x250x1");</script></div><div id="bsac-26192-94662771" class="bsac-container bsac-type-custom_code  bsac-hide-on-tablet-portrait bsac-hide-on-tablet-landscape bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="26192" data-type="custom_code"><script type="text/javascript">eplAD4M("300x250x1");</script>

</div><div id="bsac-26873-1230428199" class="bsac-container bsac-type-custom_code  bsac-hide-on-desktop bsac-hide-on-tablet-portrait bsac-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="26873" data-type="custom_code"><script type="text/javascript">eplAD4M("300x600x1");</script></div><div id="bsac-26875-2004936705" class="bsac-container bsac-type-custom_code  bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="26875" data-type="custom_code"><script type="text/javascript">eplAD4M("300x250x3");</script></div><div id="bsac-26874-774870294" class="bsac-container bsac-type-custom_code  bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="26874" data-type="custom_code"><script type="text/javascript">eplAD4M("300x250x2");</script></div></div></div><div id="better-ads-2" class=" h-ni w-bg w-bg-eceff1 w-nt primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1"><div id="bsac-28254-259064906" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="28254" data-type="image"><a itemprop="url" class="bsac-link" href="" target="_blank" ><img class="bsac-image" src="http://laopinion.com.ar/wp-content/uploads/2019/05/Publi-para-el-diarios.jpg" alt="HT Fotografía" /></a></div><div id="bsac-39249-723685437" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="39249" data-type="image"><a itemprop="url" class="bsac-link" href="" target="_blank" ><img class="bsac-image" src="http://laopinion.com.ar/wp-content/uploads/2020/02/elbuendescansoweb.jpg" alt="El buen descanso" /></a></div><div id="bsac-30994-831838867" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="30994" data-type="image"><a itemprop="url" class="bsac-link" href="" target="_blank" ><img class="bsac-image" src="http://laopinion.com.ar/wp-content/uploads/2020/03/EXPRESO-TRENQUE-LAUQUEN-09-08.gif" alt="TL Expreso" /></a></div><div id="bsac-39864-1992642019" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="39864" data-type="image"><a itemprop="url" class="bsac-link" href="http://laopinion.com.ar/wp-content/uploads/2020/02/marcoshernandes.jpg" target="_blank" ><img class="bsac-image" src="http://laopinion.com.ar/wp-content/uploads/2020/02/marcoshernandes300.jpg" alt="CLICK PARA AMPLIAR" /></a></div><div id="bsac-30730-311521506" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="30730" data-type="image"><a itemprop="url" class="bsac-link" href="" target="_blank" ><img class="bsac-image" src="http://laopinion.com.ar/wp-content/uploads/2019/07/oblakweb.jpg" alt="Oblak" /></a></div><div id="bsac-36378-638315354" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="36378" data-type="image"><a itemprop="url" class="bsac-link" href="" target="_blank" ><img class="bsac-image" src="http://laopinion.com.ar/wp-content/uploads/2019/12/la-casa-de-los-vinos-web.jpg" alt="La casa de los Vinos" /></a></div></div></div><div id="better-ads-3" class=" h-ni w-nt primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1"><div id="bsac-10936-682285290" class="bsac-container bsac-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="10936" data-type="code"><span id="bsac-10936-682285290-place"></span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">betterads_screen_width = document.body.clientWidth;betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-10936-682285290');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('bsac-10936-682285290-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9856534548609209" data-ad-slot="2010890442" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('bsac-10936-682285290-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9856534548609209" data-ad-slot="2010890442" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('bsac-10936-682285290-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9856534548609209" data-ad-slot="2010890442" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('bsac-10936-682285290-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-9856534548609209" data-ad-slot="2010890442" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer full-width">
		<div class="footer-widgets dark-text">
	<div class="content-wrap">
		<div class="container">
			<div class="row">
										<div class="col-sm-3">
							<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
								<div id="bs-about-2" class=" h-ni w-nt footer-widget footer-column-1 widget widget_bs-about"><div  class="bs-shortcode bs-about ">
		<h4 class="about-title">
						<img class="logo-image" src="http://laopinion.com.ar/wp-content/uploads/2019/07/logo100MOVIL.jpg"
				     alt="La Opinión">
				</h4>
	<div class="about-text">
		<p>El matutino del Oeste Bonaerense<br />
Propiedad de Editorial Trenque Lauquen S.A.</p>
	</div>
	<ul class="about-icons-list"><li class="about-icon-item facebook"><a href="https://www.facebook.com/diariolaopinion" target="_blank"><i class="fa fa-facebook"></i></a><li class="about-icon-item twitter"><a href="https://twitter.com/laopinionweb" target="_blank"><i class="fa fa-twitter"></i></a><li class="about-icon-item google-plus"><a href="https://plus.google.com/114382830919295015490" target="_blank"><i class="fa fa-google"></i></a><li class="about-icon-item instagram"><a href="https://instagram.com/laopiniontl" target="_blank"><i class="fa fa-instagram"></i></a><li class="about-icon-item youtube"><a href="https://youtube.com/user/diariolaopinion" target="_blank"><i class="fa fa-youtube"></i></a></ul></div>
</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
								<div id="text-2" class=" h-ni w-nt footer-widget footer-column-2 widget widget_text">			<div class="textwidget"><div align="center">DIRECTORA<br />
María Élida Nazar
</div>
</div>
		</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
								<div id="text-3" class=" h-ni w-nt footer-widget footer-column-3 widget widget_text">			<div class="textwidget"><div align="center">
Estamos en Roca 752<br />
Trenque Lauquen &#8211; CP: 6400<br />
Provincia de Buenos Aires<br />
&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;-<br />
La Opinión ha sido declarado Patrimonio Cultural por el Concejo Deliberante
</div>
</div>
		</div>							</aside>
						</div>
						<div class="col-sm-3">
							<aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
								<div id="text-4" class=" h-ni w-nt footer-widget footer-column-4 widget widget_text">			<div class="textwidget"><div align="center">
CONTÁCTENOS<br />
publicidad@laopinion.com.ar<br />
periodistas@laopinion.com.ar<br />
administracion@laopinion.com.ar<br />
TELÉFONO: 02392 &#8211; 410434<br />
WHATSAPP: 2392 &#8211; 502930
</div>
</div>
		</div>							</aside>
						</div>
									</div>
		</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
										<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							Diario La Opinión de Trenque Lauquen © Todos los derechos reservados. 						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
													</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

		<div id="fb-root"></div>
		<script>
			(function () {

    function appendFbScript() {
        var js, id = 'facebook-jssdk',
            fjs = document.getElementsByTagName('script')[0];

        if (document.getElementById(id)) return;
        js = document.createElement('script');
        js.id = id;
        js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=305796219513705&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);

        window.fbAsyncInit = function () {
            FB.init({
                appId: '305796219513705',
                xfbml: true,
                version: 'v2.0'
            });
            FB.Event.subscribe('comment.create', function (comment_data) {
                console.log(comment_data);
                update_comments_count();
            });
            FB.Event.subscribe('comment.remove', function (comment_data) {
                update_comments_count();
            });

            function update_comments_count(comment_data, comment_action) {
                jQuery.ajax({
                        type: 'GET',
                        dataType: 'json',
                        url: 'http://laopinion.com.ar/wp-admin/admin-ajax.php',
                        data: {
                            action: 'clear_better_facebook_comments',
                            post_id: '44055'
                        },
                        success: function (data) {
                            // todo sync comments count here! data have the counts
                        },
                        error: function (i, b) {
                            // todo
                        }
                    }
                )
            };
        };

        appendFbScript();
    }

    appendFbScript();

})();
		</script>
		<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-9814895-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-9814895-1');
</script><script>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script>
var better_bam_loc = {"ajax_url":"http:\/\/laopinion.com.ar\/wp-admin\/admin-ajax.php"};
</script>
<script>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"http:\/\/laopinion.com.ar\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Todas","tabs_more":"M\u00e1s","lightbox_expand":"Ampliar","lightbox_close":"Cerrar"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"disable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1"};
var publisher_theme_ajax_search_loc = {"ajax_url":"http:\/\/laopinion.com.ar\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Mensajes<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categor\u00edas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Etiquetas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
		<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
				<div class="rh-cover noscroll  no-login-icon no-top-nav" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li id="menu-item-3332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-3332"><a href="http://laopinion.com.ar/">INICIO</a></li>
<li id="menu-item-3336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-3336"><a>LOCALES</a>
<ul class="sub-menu">
	<li id="menu-item-3358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-72 better-anim-fade menu-item-3358"><a href="http://laopinion.com.ar/category/trenque-lauquen/informacion-general/">INFORMACIÓN GENERAL</a></li>
	<li id="menu-item-3360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-73 better-anim-fade menu-item-3360"><a href="http://laopinion.com.ar/category/trenque-lauquen/policiales-trenque-lauquen/">POLICIALES</a></li>
	<li id="menu-item-3357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-74 better-anim-fade menu-item-3357"><a href="http://laopinion.com.ar/category/trenque-lauquen/deportes-trenque-lauquen/">DEPORTES</a></li>
</ul>
</li>
<li id="menu-item-3337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-3337"><a href="http://ertwet">LA REGIÓN</a>
<ul class="sub-menu">
	<li id="menu-item-3344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-70 better-anim-fade menu-item-3344"><a href="http://laopinion.com.ar/category/la-region/bolivar/">BOLÍVAR</a></li>
	<li id="menu-item-3345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-30 better-anim-fade menu-item-3345"><a href="http://laopinion.com.ar/category/la-region/carhue/">CARHUÉ</a></li>
	<li id="menu-item-3346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-32 better-anim-fade menu-item-3346"><a href="http://laopinion.com.ar/category/la-region/casbas/">CASBAS</a></li>
	<li id="menu-item-3347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-3347"><a href="http://laopinion.com.ar/category/la-region/daireaux/">DAIREAUX</a></li>
	<li id="menu-item-3348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-34 better-anim-fade menu-item-3348"><a href="http://laopinion.com.ar/category/la-region/garre/">GARRÉ</a></li>
	<li id="menu-item-3349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-35 better-anim-fade menu-item-3349"><a href="http://laopinion.com.ar/category/la-region/general-villegas/">GENERAL VILLEGAS</a></li>
	<li id="menu-item-3350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-36 better-anim-fade menu-item-3350"><a href="http://laopinion.com.ar/category/la-region/guamini/">GUAMINÍ</a></li>
	<li id="menu-item-3351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-37 better-anim-fade menu-item-3351"><a href="http://laopinion.com.ar/category/la-region/suplemento-oesteba/">SUPLEMENTO OESTE B.A.</a></li>
	<li id="menu-item-3352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-71 better-anim-fade menu-item-3352"><a href="http://laopinion.com.ar/category/la-region/pehuajo/">PEHUAJÓ</a></li>
	<li id="menu-item-3353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-38 better-anim-fade menu-item-3353"><a href="http://laopinion.com.ar/category/la-region/pellegrini/">PELLEGRINI</a></li>
	<li id="menu-item-3354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-item-3354"><a href="http://laopinion.com.ar/category/la-region/rivadavia/">RIVADAVIA</a></li>
	<li id="menu-item-3355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-39 better-anim-fade menu-item-3355"><a href="http://laopinion.com.ar/category/la-region/salliquelo/">SALLIQUELÓ</a></li>
	<li id="menu-item-3356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-40 better-anim-fade menu-item-3356"><a href="http://laopinion.com.ar/category/la-region/tres-lomas/">TRES LOMAS</a></li>
</ul>
</li>
<li id="menu-item-3338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-3338"><a href="http://tyut">EL PAÍS</a>
<ul class="sub-menu">
	<li id="menu-item-3343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-80 better-anim-fade menu-item-3343"><a href="http://laopinion.com.ar/category/la-provincia/">LA PROVINCIA</a></li>
	<li id="menu-item-3342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-5 better-anim-fade menu-item-3342"><a href="http://laopinion.com.ar/category/el-pais/sociedad/">SOCIEDAD</a></li>
	<li id="menu-item-3341" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-26 better-anim-fade menu-item-3341"><a href="http://laopinion.com.ar/category/el-pais/politica/">POLÍTICA</a></li>
	<li id="menu-item-3340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-24 better-anim-fade menu-item-3340"><a href="http://laopinion.com.ar/category/el-pais/policiales/">POLICIALES</a></li>
	<li id="menu-item-3339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-3339"><a href="http://laopinion.com.ar/category/el-pais/deportes/">DEPORTES</a></li>
</ul>
</li>
<li id="menu-item-3334" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-3334"><a href="http://laopinion.com.ar/farmacias-de-turno-en-trenque-lauquen/">FARMACIAS</a></li>
<li id="menu-item-3335" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-3335"><a href="http://laopinion.com.ar/necrologicas/">NECROLÓGICAS</a></li>
<li id="menu-item-4587" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-4587"><a href="http://omegadigital.com.ar">OMEGA EN VIVO</a></li>
<li id="menu-item-3333" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-3333"><a href="http://laopinion.com.ar/contacto/">CONTACTO</a></li>
</ul></div>

											<form role="search" method="get" class="search-form" action="http://laopinion.com.ar">
							<input type="search" class="search-field"
							       placeholder="Buscar..."
							       value="" name="s"
							       title="Buscar:"
							       autocomplete="off">
						</form>
										</div>
			</div>
					</div>
		<link rel='stylesheet' id='js_composer_front-css'  href='http://laopinion.com.ar/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.7' type='text/css' media='all' />
<script type='text/javascript' src='http://laopinion.com.ar/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.15.0'></script>
<script type='text/javascript' src='http://laopinion.com.ar/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://laopinion.com.ar/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://laopinion.com.ar/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.4.7'></script>
<script type='text/javascript' async="async" src='http://laopinion.com.ar/wp-content/bs-booster-cache/3bb39837c8c8ff061e9a7242de3de4e4.js?ver=5.4.2'></script>

<!-- BetterFramework Header Lagged Inline CSS -->
<style>
.suscripcion {
   color: #5c5c5c;
   font-size: 14px;
   border-left: 1px solid #DEDEDE;
}
.suscribirme {
    color: #B4252D;
    font-size: 14px;
    display: inline-block;
    margin-left: 5px;
}


</style>
<!-- /BetterFramework Header Lagged Inline CSS-->

</body>
</html>